Найдено 326 результатов

artemova
22 сен 2018, 19:37
Форум: Archer C1200
Тема: Режет скорость
Ответы: 25
Просмотры: 1508

Re: Режет скорость

Добрый день Похожая проблема при подключении на прямую стабильная скорость 100 Мбит/с. Через роутер 100 Мбит/с после некоторого времени скорость падает до 10 Мбит/с. Помогает: 1. перезагрузка роутера 2. подключение на прямую к ПК и обратно на роутер без перезагрузки или отключения питания. Провайде...
artemova
22 сен 2018, 19:30
Форум: TL-WR841N / TL-WR841ND
Тема: Пропадает интернет!
Ответы: 13
Просмотры: 143

Re: Пропадает интернет!

Сбои могут происходить из-за того что роутер подключен через другой роутер? Просто у меня идёт так: Провайдер -> Роутер1 -> Роутер2(мой) -> ПК Если в сети два DHCP сервера, то да. Как настроен второй роутер? В режиме точки должен быть. Как они подключены друг к другу, в как порт от основного в ваш?...
artemova
22 сен 2018, 12:59
Форум: Усилители сигнала
Тема: TL-WA855RE подмена mac адреса беспроводного клиента
Ответы: 7
Просмотры: 110

Re: TL-WA855RE подмена mac адреса беспроводного клиента

ChiefTech писал(а):
21 сен 2018, 04:32
Да, все верно, виртуальный и реальный, мак клиента который напрямую к роутеру и виртуальный мак этого же клиента, когда подключен через усилитель
https://www.tp-link.com/ru/faq-927.html
Спасибо за FAQ! Как я понимаю, режим WDS для WA855 недоступен в принципе?
Все верно
artemova
22 сен 2018, 11:21
Форум: CPE210 / CPE220 / WBS210
Тема: CPE 220 отваливается сеть
Ответы: 8
Просмотры: 51

Re: CPE 220 отваливается сеть

nazr писал(а):
21 сен 2018, 08:54
И еще что я заметил, что когда она глючит, даже в веб интерфейс не заходит ...
Попробуйте пинг выполнить, компьютер с которого заходите получает адрес?
artemova
22 сен 2018, 11:07
Форум: CPE210 / CPE220 / WBS210
Тема: RTWiFi и всё что с ним связано.
Ответы: 1051
Просмотры: 107393

Re: RTWiFi и всё что с ним связано.

Помогите! Что делать, cpe210 полгода работал отлично и на rt wifi потом и на rostelecom_uus, буквально вчера перестал работать, ip и dns не выдаёт все по нулям, смена разных валидных мак адресов не помогает, режим мост не помогает (мб как то его дополнительно нужно настраивать?), что делать, помоги...
artemova
22 сен 2018, 10:06
Форум: Archer C9
Тема: VPN-сервер
Ответы: 2
Просмотры: 24

Re: VPN-сервер

Название темы : VPN-сервер Аппаратная версия устройства : 3 Описание проблемы : Добрый день! С чем связано отсутствие VPN-сервера в третьей аппаратной версии, с малым объемом флеш-памяти? Если есть необходимость в нем - поможет только замена роутера? Спасибо. Значит так решили разработчики, можно п...
artemova
22 сен 2018, 09:49
Форум: Archer C5
Тема: Archer C5 V4 прошивка?
Ответы: 6
Просмотры: 325

Re: Archer C5 V4 прошивка?

Когда уже?! щас пытаюсь добиться хоть от оператора связи хоть от TPLink внятного ответа на вопрос, где брать прошивку... пока безрезультатно... У меня: Archer C5 v4 00000004 3.16.0 0.9.1 v6020.0 Build 180620 Rel.65880n В настройках роутера нет вкладки Обновление встроенного ПО? (Дополнительно - Сис...
artemova
18 сен 2018, 17:12
Форум: Archer C59
Тема: Отличия между аппаратными версиями 1.0 и 2.0
Ответы: 12
Просмотры: 441

Re: Отличия между аппаратными версиями 1.0 и 2.0

systeman писал(а):
17 сен 2018, 22:21
На сколько я знаю нет., Сужу по ситилинку и днс.
Характеристики можно посмотреть в datasheet, но скорее всего нет отличий
https://static.tp-link.com/Archer_C59_D ... 89106p.pdf
https://static.tp-link.com/2018/201809/ ... %202.0.pdf
artemova
18 сен 2018, 16:22
Форум: Archer C1200
Тема: Некорректная работа wake-on-lan
Ответы: 19
Просмотры: 310

Re: Некорректная работа wake-on-lan

Эта тема уже много раз обсуждалась на форуме - пожалуйста пользуйтесь поиском. http://forum.tp-linkru.com/viewtopic.php?f=25&t=8915&p=55081&hilit=wake+on+lan&sid=4718df1bc2666c5767468f04e81af2b1#p55081 Пробуйте по этой инструкции будить ПК, сетевуха которого поддерживает WOL. Если будится, то вопро...
artemova
18 сен 2018, 15:08
Форум: Archer C5400X
Тема: 3я сеть 5g недоступна
Ответы: 1
Просмотры: 18

Re: 3я сеть 5g недоступна

В настройках она включена и роутер говорит что все ок. Но ни одно устройство не видит ее. Если настроить по SSID то тоже нет результата. Сброс настроек до заводских не помогают. После включения 2 сети. 3й нет. Что делать? Устройства на которых подключаетесь могут работать на частотах 5650-5725 МГц?

Перейти к расширенному поиску