Найдено 383 результата

Victor
22 июл 2017, 15:54
Форум: CPE210 / CPE220 / WBS210
Тема: Как подключиться к CPE210&
Ответы: 1
Просмотры: 22

Re: Как подключиться к CPE210&

Название темы : Как подключиться к CPE210& Аппаратная версия устройства : v. 1.0 Версия встроенного ПО : 2.0.0 Build 010317 Rel. 45104 Режим работы : Точка доступа Уровень сигнала в dB : 9 dB Описание проблемы : После настройки режима "Точка доступа" не могу зайти в WEB страницу CPE21...
Victor
19 июл 2017, 12:43
Форум: TL-ER6020
Тема: Повисания роутера
Ответы: 16
Просмотры: 1310

Re: Повисания роутера

Всем добрый день. вчера приобрел для своего клиента данный роутер. была необходимость поставить два ВАН-а от одного провайдера, один по оптике второй через ЛТЕ. пока ЛТЕ не настроил, второй ВАН порт неактивен, работает по старой схеме, по оптике. вчера уже ночью настроил проброс портов и удаленку. ...
Victor
19 июл 2017, 12:38
Форум: TL-ER6120
Тема: Помощь в настройке
Ответы: 163
Просмотры: 23052

Re: Помощь в настройке

Firmware Version: 1.0.3 Build 20120808 Rel.63544 Hardware Version: TL-ER6120 v1.0 Провайдер On-Lime, Akado Россия Москва ____________________ Здравствуйте! Недавно появилась проблема с доступом в Сбербанк Бизнес Онлайн (sbi.sberbank.ru порт 9443). Точнее через провайдера OnLime нет доступа к этому ...
Victor
10 июл 2017, 20:09
Форум: CPE210 / CPE220 / WBS210
Тема: Зависание CPE210
Ответы: 32
Просмотры: 1277

Re: Зависание CPE210

Всем доброго дня. Возникла проблема с точкой cpe210 - она зависла, на ней горит только индикатор питания, перезагрузки резеты - ничего не помогает. Подскажите что делать? Если устройство на гарантии - в СЦ или магазин Если вы хотите попытаться восстановить точку своими силами: How to use firmware r...
Victor
10 июл 2017, 19:47
Форум: TL-ER6120
Тема: Проблема с ВПН
Ответы: 4
Просмотры: 139

Re: Проблема с ВПН

В связи с этим не подскажете, как сделать DNS, на пример второй независимый от моего локального/внутресетевого DNS ? Что бы не получилось ситуации при отключении ВПН соединения, пропал интернет в удаленных офисах(при наличии интернета в удаленных офисах). А точно ли дело в DNS? Ведь IPSec добавляет...
Victor
08 июл 2017, 14:04
Форум: TL-MR6400
Тема: Не можем настроить статический ip мегафон
Ответы: 1
Просмотры: 211

Re: Не можем настроить статический ip мегафон

А если вставить сим-карту в модем 3g/4g usb, а модем в компьютер - работает статический ip, есть пинг из интернета? а если в другой роутер с usb портом?

Попробуйте поменять apn на "public.msk"
Victor
08 июл 2017, 14:02
Форум: TL-MR6400
Тема: Проблемы с VoIP.
Ответы: 1
Просмотры: 155

Re: Проблемы с VoIP.

Установите на роутер эту прошивку и проверьте работу

Код: Выделить всё

http://static.tp-link.com/MR6400_voip_beta_2016-09-06_15.01.35_1474602142560j.zip
Victor
05 июл 2017, 17:14
Форум: T2600G-28TS (TL-SG3424)
Тема: Коммутатор выдает DNS по DHCP
Ответы: 3
Просмотры: 83

Re: Коммутатор выдает DNS по DHCP

Коммутатор выдает DNS адрес по DHCP. Если подключаться по wifi то может выдать, а может не выдать (кто первее, точка доступа или коммутатор), а вот по локальной сети всегда первый коммутатор. Не знаю в чем дело. Раньше нормально работало. Прошивку обновлял, сбрасывал после обновления. Какие данные ...
Victor
05 июл 2017, 17:05
Форум: T2600G-28TS (TL-SG3424)
Тема: Мониторинг загрузки CPU и памяти через SNMP
Ответы: 2
Просмотры: 81

Re: Мониторинг загрузки CPU и памяти через SNMP

Это возможно? Не нашел значений через snmpwalk TL-SG3424 1.0 Смотрели файлы MIBs для соответствующей модели? http://www.tp-linkru.com/download/TL-SG3424_V1.html#MIBs_Files например, для модели TL-SG5412F v1 есть только такие значения: ".1.3.6.1.4.1.11863.1.1.4.14.12.1 / A cpuLoadExceed > notif...
Victor
29 июн 2017, 20:40
Форум: Archer C50
Тема: C50 + модемы Мегафон М150-2 и МТС 827F/829F
Ответы: 0
Просмотры: 77

C50 + модемы Мегафон М150-2 и МТС 827F/829F

Модемы Мегафон М150-2 и МТС 827F/829F Если модем определяется, но с интернетом соединиться не может Необходимо ввести AT-команды для модема http://forum.tp-linkru.ru/viewtopic.php?p=45275#p45275 Сигнал показывает 0% Роутер не умеет получать данные сигнала от модема. Поэтому он всегда будет писать 0...

Перейти к расширенному поиску