Найдено 135 результатов

Elroar_Soundinghorn
10 сен 2018, 10:21
Форум: Archer C60
Тема: TP-Link Archer C60 V2
Ответы: 86
Просмотры: 9638

Re: TP-Link Archer C60 V2

tetrodoxine писал(а):
08 сен 2018, 20:32
Роутер внезапно стал каждый час самостоятельно отключаться и уходить в цикл перезагрузки.
ответил вам в теме
viewtopic.php?f=402&t=10558&p=67473#p67473
Elroar_Soundinghorn
10 сен 2018, 10:20
Форум: Archer C60
Тема: Роутер самостоятельно уходит в перезагрузку
Ответы: 1
Просмотры: 365

Re: Роутер самостоятельно уходит в перезагрузку

Роутер внезапно стал каждый час самостоятельно отключаться Явно не нормальное поведение для нового роутера. Тут в сервис обращаться нужно, но перед этим все же я бы проверил: 1. В другой розетке 2. С другим БП (12 В / 1 А) 3. Сделать сброс, но это вряд ли поможет, тк проблема где-то в железе (или п...
Elroar_Soundinghorn
06 сен 2018, 16:05
Форум: Neffos X1 Lite
Тема: Neffos X1 Lite - обсуждение
Ответы: 414
Просмотры: 35129

Re: Neffos X1 Lite - обсуждение

Подскажите, в комплектацию телефона входит защитная пленка для экрана или нет? В спецификации, на видео распаковки и в обзорах не увидел никакого упоминания о ней, но в паре отзывов в интернете встречал упоминание о том, что защитная пленка в комплекте все же имеется. Комплектация от партии зависит...
Elroar_Soundinghorn
01 сен 2018, 13:42
Форум: TL-WN725N
Тема: Проблема с TP-LINK WN725N
Ответы: 7
Просмотры: 2707

Re: Проблема с TP-LINK WN725N

Купил TL-WN725N v3, на win 10 не ставится никак. Пишет "Настройка класса устройства продолжается. (Код 56)" и все, висит в диспетчере устройств с восклицательным знаком. Драйвера перепробовал и офф и родные win и сторонние. Выручайте, может кто сталкивался с таким ? Используете программу Checkpoint...
Elroar_Soundinghorn
31 авг 2018, 18:42
Форум: TL-WR840N / TL-WR841N / TL-WR841ND / TL-WR845N
Тема: удаленный доступ через VPN
Ответы: 7
Просмотры: 1398

Re: удаленный доступ через VPN

я не могу пропинговать сам 841 (10.0.0.100) любого устройства из vpn. 1. Во вкладке Защита > Расширенные настройки уберите галку с "Игнорировать Ping-пакеты от порта WAN", она по умолчанию включена. Пинг должен проходить 2. Во вкладке Защита > Удаленное управление задайте IP-адрес удалённого управл...
Elroar_Soundinghorn
28 авг 2018, 14:36
Форум: Archer C4000
Тема: Странные каналы во второй 5ггц сети
Ответы: 6
Просмотры: 716

Re: Странные каналы во второй 5ггц сети

kissof писал(а):
26 авг 2018, 18:39
Хотя нет, iphone и ipad увидели 100 канал. Samsung ничего не видят из этих каналов
Не все устройства могут видеть эти каналы, все зависит непосредственно от ПО на стороне девайса.
Elroar_Soundinghorn
28 авг 2018, 13:30
Форум: Archer C1200
Тема: Beta прошивка AC1200 v1/v2 - Перезагрузка\зависание роутера
Ответы: 202
Просмотры: 20497

Re: Beta прошивка AC1200 v1/v2 - Перезагрузка\зависание роутера

siriusny писал(а):
27 авг 2018, 19:39
artemova писал(а):
24 авг 2018, 20:54
В настройках роутера ширина канала выберите 80 MHz
Тесты показывают, что ничего не изменилось.
А в состоянии беспроводного подключения скорость изменилась или осталась 162мбс?
Elroar_Soundinghorn
28 авг 2018, 12:12
Форум: TL-R470T+
Тема: маршрутизация определенного IP на другой WAN
Ответы: 3
Просмотры: 679

Re: маршрутизация определенного IP на другой WAN

dima.baturlin писал(а):
27 авг 2018, 20:31
Оставлю решение для других.
Получилось настроить?
Вы для внутреннего ресурса не прописывали маршрут, у вас ведь PPPoE на WAN2?
Destination IP в Policy Routing поставили ANY или адрес вашего ресурса?
Elroar_Soundinghorn
27 авг 2018, 18:39
Форум: TL-WR840N / TL-WR841N / TL-WR841ND / TL-WR845N
Тема: удаленный доступ через VPN
Ответы: 7
Просмотры: 1398

Re: удаленный доступ через VPN

как заставить устройства внутри vpn иметь доступ к админке роутера Это не получится сделать, на роутере защита стоит для блокировки доступа из-под NAT. Пожалуйста, опишите в картинках топологию сети, укажите IP адреса устройств Насколько я понял по вашему описанию, для ваших целей вам нужно настраи...
Elroar_Soundinghorn
23 авг 2018, 12:00
Форум: Archer C20
Тема: полоса 5ГГц скорость 200 Мбит/с, полоса 2,4 ГГц скорость 300 Мбит/с
Ответы: 7
Просмотры: 986

Re: полоса 5ГГц скорость 200 Мбит/с, полоса 2,4 ГГц скорость 300 Мбит/с

Смысл в этом, если устройство все равно не тащит даже 80 mbps, если не сферически на все это дело смотреть. Пожалуйста, объясните подробно проблему, которая у вас возникает. Если проблема в низкой скорости по WiFi, сделайте тесты скорости при подключении к роутеру по 5GHz, 2.4GHz, LAN. Также сделай...

Перейти к расширенному поиску