Найдено 136 результатов

Elroar_Soundinghorn
23 авг 2018, 12:00
Форум: Archer C20
Тема: полоса 5ГГц скорость 200 Мбит/с, полоса 2,4 ГГц скорость 300 Мбит/с
Ответы: 7
Просмотры: 1092

Re: полоса 5ГГц скорость 200 Мбит/с, полоса 2,4 ГГц скорость 300 Мбит/с

Смысл в этом, если устройство все равно не тащит даже 80 mbps, если не сферически на все это дело смотреть. Пожалуйста, объясните подробно проблему, которая у вас возникает. Если проблема в низкой скорости по WiFi, сделайте тесты скорости при подключении к роутеру по 5GHz, 2.4GHz, LAN. Также сделай...
Elroar_Soundinghorn
22 авг 2018, 14:43
Форум: TL-WA850RE \ TL-WA854RE
Тема: TL-WA850RE в режиме точки доступа
Ответы: 1
Просмотры: 1252

Re: TL-WA850RE в режиме точки доступа

shagrath писал(а):
18 авг 2018, 16:09
при переводе в работу в качестве точки доступа сигнал вообще не раздается
В режиме точки доступа WiFi сеть усилителя видна?
Если да, можете ли зайти в настройки усилителя? Если да, то попробуйте сделать пинг до роутера, потом до 8.8.8.8
Elroar_Soundinghorn
22 авг 2018, 10:17
Форум: TL-WA850RE \ TL-WA854RE
Тема: Комп не получает IP от репитера и пишет: неверный пароль
Ответы: 6
Просмотры: 2314

Re: Комп не получает IP от репитера и пишет: неверный пароль

Версия оборудования v2 это аппаратная версия роутера? К самому роутеру Мак подключается? Напишите аппаратную версию репитера и ПО, которое установлено на нем. В настройках нет страны/региона. Вот скришот. Изображение шифрование вот такое: Изображение У вас стоит шифрование AES, попробуйте Метод шиф...
Elroar_Soundinghorn
18 авг 2018, 11:09
Форум: Archer C2
Тема: Сгорел WAN порт
Ответы: 11
Просмотры: 1088

Re: Сгорел WAN порт

A.v писал(а):
17 авг 2018, 20:54
Сгорел WAN порт после грозы, LAN порты работают
На заводской прошивке на C2 можно поставить мост на LAN4, и он должен работать как WAN
Elroar_Soundinghorn
18 авг 2018, 11:05
Форум: RE450
Тема: Проблема с WiFi 5GHz
Ответы: 19
Просмотры: 8456

Re: Проблема с WiFi 5GHz

При подключении напрямую к роутеру проблема остаётся. То есть проблема все-таки в роутере. Первым делом обязательно отключите WPS. В настройки заходить даёт Если в момент проблемы (когда пропадает инет) IPhone заходит в настройки роутера, то попробуйте с IPhone этим приложением сделать пинг до адре...
Elroar_Soundinghorn
17 авг 2018, 18:30
Форум: TL-ER6020
Тема: Проблемы с VPN
Ответы: 1
Просмотры: 953

Re: Проблемы с VPN

sfox писал(а):
15 авг 2018, 10:47
Подскажите плиз как настроить VPN по протоколу PPTP
Вы хотите настроить VPN сервер или клиент?
Elroar_Soundinghorn
17 авг 2018, 16:46
Форум: Archer C1200
Тема: Роутер не работает по IPv6 = ОТЗЫВ о работе
Ответы: 7
Просмотры: 1525

Re: Роутер не работает по IPv6 = ОТЗЫВ о работе

У меня точно такая же проблема и тоже с провайдером Дом.ру. Не хотелось бы возвращать роутер, только потому что он не может у моего провайдера работать с ipv6. Добрый день. Вы писали в другой теме по той же проблеме. Попробуйте те же настройки, которые я посоветовал для FlashMiks, ему помогло https...
Elroar_Soundinghorn
17 авг 2018, 16:24
Форум: TL-WPA7510 KIT
Тема: Помогите с выбором
Ответы: 3
Просмотры: 9731

Re: Помогите с выбором

Подскажите, правильно ли я понимаю, что если у меня проводка не имеет заземления, то нет смысла переплачивать за данную модель адаптеров, и другие модели, которые имеют поддержку HomePlug AV2? Действительно, в вашем случае не имеет смысла покупать оборудование на HomePlug AV2. В данном стандарте ув...
Elroar_Soundinghorn
17 авг 2018, 12:12
Форум: Archer C1200
Тема: Дом.RU IPv6
Ответы: 7
Просмотры: 1806

Re: Дом.RU IPv6

FlashMiks писал(а):
16 авг 2018, 08:58
Вот скриншкот настроек IPV6 https://yadi.sk/i/QFRbt0873aGpvU
Попробуйте поставить следующие настройки:
Получить адрес IPV6: Non-address
Делегирование префикса: Включить
Elroar_Soundinghorn
17 авг 2018, 11:33
Форум: RE450
Тема: Проблема с WiFi 5GHz
Ответы: 19
Просмотры: 8456

Re: Проблема с WiFi 5GHz

Сеть есть, а интернета нет:( Насколько я понимаю, IPhone Видит сеть, подключается к ней, но нет доступа в интернет? При подключении к Archer проблема такая же? На других устройствах по 5ГГц работает нормально? Попробуйте в момент проблемы поочередно зайти в настройки репитора, а затем роутера. Так ...

Перейти к расширенному поиску