Периодически не работает веб-интерфейс

Беспроводной маршрутизатор со встроенным модемом ADSL2+ серии Lite N, до 150Мбит/с
Ответить
aslan787
Сообщения: 2
Зарегистрирован: 11 июл 2012, 08:00
Страна: KAZ

Периодически не работает веб-интерфейс

Сообщение aslan787 » 13 май 2014, 09:45

Аппаратная версия устройства: Ver. 5.2
Версия прошивки: 5.0.0 Build 140321 Rel.27294
Ваша страна: Казахстан
Название провайдера: Мегалайн
Тип подключения: PPPOE
Скорость по тарифу: 8 мбит/с
Подключение с ПК по wifi или по кабелю?: Кабель
Если наблюдаются разрывы, то как часто?: Каждый день-два
Наблюдается проблема, когда нет нагрузки?: Нет
Что пишется в статусе Вашего подключения при проблеме?: Подключен
Ваша операционная система: Windows XP 32 bit
Антивирусные программы и фаерволы: Dr. Web
Логи оборудования: 1/1/2000 0:1:0> MPOA Link Up
1/1/2000 0:1:0> bridge only start
1/1/2000 0:1:0> SNMP TRAP 3: link up
1/1/2000 0:1:0> Quick bridge not allow multi-channel
1/1/2000 0:1:0> bridge only stop
1/1/2000 0:1:0> SNMP TRAP 3: link up
1/1/2000 0:1:0> Quick bridge not allow multi-channel
1/1/2000 0:1:0> bridge only stop
1/1/2000 0:1:0> SNMP TRAP 3: link up
1/1/2000 0:1:0> Quick bridge not allow multi-channel
1/1/2000 0:1:0> bridge only stop
1/1/2000 0:1:0> SNMP TRAP 3: link up
1/1/2000 0:1:0> Quick bridge not allow multi-channel
1/1/2000 0:1:0> bridge only stop
1/1/2000 0:1:0> SNMP TRAP 3: link up
1/1/2000 0:1:0> Quick bridge not allow multi-channel
1/1/2000 0:1:0> bridge only stop
1/1/2000 0:1:0> SNMP TRAP 3: link up
1/1/2000 0:1:3> netMakeChannDial: err=-3000 rn_p=804d2508
1/1/2000 0:1:3> ppp_ready: ch:80526a3c, iface:8046dc90
1/1/2000 0:1:4> SNMP TRAP 3: link up
1/1/2000 0:1:4> netMakeChannDial: err=-3000 rn_p=804d2508
1/1/2000 0:1:4> Last errorlog repeat 2 Times
1/1/2000 0:1:4> Accept() fail
1/1/2000 0:1:4> Accept() fail
Настроили интернет, работает. Появилась необходимость удаленного подключения с пробросом портов. Настроили через dyndns и виртуальный сервер, работает. Проблема: периодически модем перестает быть доступным как извне, так и на веб-интерфейсе (не отвечает также и telnet и ftp), пока не перезагрузишь, после ребута работает 1-2 дня стабильно и снова проблема. При этом пинг на модем идет, интернет по кабелю и Wi-Fi работает без нареканий. Пробовал WLAN отключать совсем не помогло. Пробовал перепрошивать (с оффсайта), не помогло.
На модеме 2 ПК по LAN, 3-4 смартфона по Wi-Fi. В принципе не греется, еле теплый, ПК IP-адреса получают по DHCP. Разрывов интернет соединения нет.
Помогите пожалуйста решить недуг.

Ответить

Вернуться в «TD-W8951ND»