TD-W8951ND не работает с SSD

Беспроводной маршрутизатор со встроенным модемом ADSL2+ серии Lite N, до 150Мбит/с
Ответить
alletr
Сообщения: 1
Зарегистрирован: 28 дек 2014, 16:40
Страна: Украина

TD-W8951ND не работает с SSD

Сообщение alletr » 28 дек 2014, 17:18

Аппаратная версия устройства: v 1.0
Версия прошивки: 1.0.0 Build 100723 Rel.23035
Ваша страна: Украина
Название провайдера: Укртелеком
Тип подключения: PPPoE
Скорость по тарифу: 2 Мбит/с
Подключение с ПК по wifi или по кабелю?: по кабелю
Если наблюдаются разрывы, то как часто?: Изредка
Наблюдается проблема, когда нет нагрузки?: Нет
Что пишется в статусе Вашего подключения при проблеме?: Подключен
Ваша операционная система: Windows 7 64bit Ultimate
Антивирусные программы и фаерволы: Avast free
Логи оборудования: В систем лог пусто
Добрый день!
Хочу установить систему на ssd crucial mx100 (256Гб) с Windows 7 64bit Ultimate. При этом в системнике стоит WD6401AALS-00J7B1 подключаемый в тот же сата3 с той же виндоус 3х летней давности установки. Проблем с модемом нет. А вот при подключении ssd (WD при этом не используется) установки модема не происходит. Родной диск от модема не помогает. Новых прошивок к модему нет. Может кто чего подскажет? Спасибо.

Elusion
Сообщения: 159
Зарегистрирован: 18 окт 2014, 11:45
Страна: Россия

Re: TD-W8951ND не работает с SSD

Сообщение Elusion » 13 янв 2015, 22:23

Раз 10 прочел, так и не понял, вы работу сетевого устройства связываете с тем, какой жесткий диск у вас в компе??? Эти вещи ничем не связаны. Все зависит только от того насколько корректно работают службы в винде на компе. :?

Ответить

Вернуться в «TD-W8951ND»