Проблемы при подключении к сети интернет

Гигабитный широкополосный маршрутизатор с балансировкой нагрузки
Ответить
Goodwin
Модератор
Модератор
Сообщения: 3720
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Проблемы при подключении к сети интернет

Сообщение Goodwin » 06 июн 2011, 16:55

Если ваше устройство не подключается к сети интернет, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Версия прошивки (смотреть там же)
3. Ваша страна.
4. Название провайдера.
5. Тип подключения (например PPTP\L2TP\PPPoE\dynamic ip)

Если вы испытываете проблемы подключения непосредственно к роутеру, пожалуйста, максимально подробно опишите ситуацию(когда возникла проблема) и настройки (роутера и компьютера).


Добавьте скриншот настроек Network - WAN.
Также обязательно выложить содержимое LOG файла. Это можно сделать, если зайти в меню роутера System Tools - System LOG, нажать SAVE LOG и содержимое этого лога выложить здесь.

Первичные сообщения без данной формы не рассматриваются и удаляются.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

_pharaon
Сообщения: 1
Зарегистрирован: 15 янв 2013, 22:05
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение _pharaon » 18 янв 2013, 16:21

1. Firmware Version: - 1.0.2 Build 20120719 Rel.43150
2. Hardware Version: - TL-ER5120 v1.0
3. Cтрана. Россия
4. Название провайдера. Билайн, Simonovo.ru
5. Тип подключения. Static IP
6. Скорость по тарифу. Билайн - 5/5 мбит.сек; simonovo.ru - 30/30 мбит.сек

Здравствуйте!
Нашей компанией был приобретен маршрутизатор TL-ER5120. Все хорошо, вот только при отправке почты с почтовых клиентов почта теперь отправляется через раз или не отправляется вообще. Провайдера два, работают вместе, дополняя друг друга. В роутере вводились настройки двух сетей. Оба провайдера подключаются по Static IP. Выставил приоритет по провайдеру. И все, больше никаких настроек не производилось. Как и первый, так и второй провайдер по отдельности работают нормально, в том числе, что касается отправки почты. Проверял на D-Link 524. Как только оба провайдера подключены к роутеру TP-LINK TL-ER5120, сразу возникает задержка в отправке почты. Именно задержка, письма оправляются только со второго, третьего и более раза. Но отправляются. Пинг серверов проходит нормально, без каких-либо потерь, в том числе во время удачной отправки почты.

Абсолютно все пользователи пользуются программой Microsoft Outlook 2010, входящей в пакет Microsoft Office 2010 и у всех такая проблема с отправкой почты. Раньше, при использовании старого оборудования таких проблем не возникало. Использование альтернативного программного обеспечения к иному результату не привело (также почта уходит не сразу). Все настройки почты сверены с технической поддержкой провайдера и являются верными.
Подскажите пожалуйста, как устранить данную проблему с отправкой писем.

P.S.
В том , что дело в маршрутизаторе – это точно, на старом оборудовании данной проблемы не было.

Globulopolis
Сообщения: 1
Зарегистрирован: 06 мар 2013, 15:07
Страна: Украина

Re: Проблемы при подключении к сети интернет

Сообщение Globulopolis » 06 мар 2013, 15:20

1. TL-ER5120 v1.0
2. 1.0.2 Build 20120719 Rel.43150
3. Украина
4. Реалнет/Фарлайн
5. PPPoE/dynamic ip соответственно пункту 4

Проблема следующего характера. Не хочет никак подключаться к второму провайдеру. Почти год работало нормально и вдруг перестало. Перезагрузка/перепрошивка/перенастройка/смена подключений по портам не дала результатов.

С первым провайдером(Реалнет/WAN1) проблем нет вообще.
Пробовал подключать кабель провайдера с WAN2 напрямую к компьютеру - все работает.

Лог после ребута
5 2010-02-10 00:01:25 <5> : WAN1:PPPoE start connecting automatically.
6 2010-02-10 00:01:25 <5> : WAN1:PPPoE discover phase over, AC-MAC:90-E2-BA-04-18-1D, Session-ID:0xa084.
7 2010-02-10 00:01:25 <5> : WAN1:LCP is up, MTU:1480, AUTH:PAP.
8 2010-02-10 00:01:25 <5> : WAN1:PAP authenticated.
9 2010-02-10 00:01:25 <5> : WAN1:IPCP is up, local:195.114.6.140, peer:195.114.7.163, DNS1:8.8.4.4, DNS2:8.8.8.8.
10 2013-03-06 13:01:32 <5> : WAN2:DHCP send DHCP-DISCOVERY timeout.
11 2013-03-06 13:02:08 <5> : WAN2:DHCP send DHCP-DISCOVERY timeout.
12 2013-03-06 13:02:16 <5> : WAN2:DHCP send DHCP-DISCOVERY timeout.
13 2013-03-06 13:02:32 <5> : WAN2:DHCP send DHCP-DISCOVERY timeout.
14 2013-03-06 13:05:08 <5> : WAN2:DHCP send DHCP-REQUEST timeout.
15 2013-03-06 13:07:12 <5> : WAN2:DHCP send DHCP-REQUEST timeout.
16 2013-03-06 13:08:52 <5> : The IP address 10.10.10.5 succeed to access the web server.
17 2013-03-06 13:09:16 <5> : WAN2:DHCP send DHCP-REQUEST timeout.
18 2013-03-06 13:11:20 <5> : WAN2:DHCP send DHCP-REQUEST timeout.
19 2013-03-06 13:13:24 <5> : WAN2:DHCP send DHCP-REQUEST timeout.
Настройки WAN
Изображение Изображение

Margasan
Сообщения: 13
Зарегистрирован: 20 июл 2012, 14:07
Страна: Беларусь

Re: Проблемы при подключении к сети интернет

Сообщение Margasan » 16 апр 2014, 15:25

Может не в тему, но этот топик ближе всего к проблеме.
Бывает, что нужно узнать, когда переподключился модем на одном из WAN. То есть сколько прошло времени с момента последнего автоподнятия одного из модемов.
В 480Т+ это есть. А вот в 5120 ну не нахожу!!!
Ну уж очень нужная фича, а её нет!!!!!!11111
Может есть какая прошивка/дополнение для данной опции?

Ответить

Вернуться в «TL-ER5120»