842ND v1.1 Проблема с соеденением

Многофункциональный беспроводной маршрутизатор серии N со скоростью передачи данных до 300 Мбит/с
Ответить
denon480
Сообщения: 12
Зарегистрирован: 17 мар 2014, 22:19
Страна: Украина

842ND v1.1 Проблема с соеденением

Сообщение denon480 » 24 авг 2018, 09:55

Название темы: 842ND v1.1 Проблема с соеденением
Аппаратная версия устройства: ver 1.1
Тип подключения: Dynamic IP
Описание проблемы: Стояла прошивка opewrt 4 года, в один момент пропал интернет позвонил провайдеру у них всё нормально, прошил родной последней интернет появился но скорость в speedtest стала 15 мегабит на приём и 100 мегабит на отдачу, при подключении без роутера скорость 100-100. Прошил снова opewrt вообще интернета нет, вернул сток опять ситуация со скоростью 15-100. Вот и не знаю то ли порт сгорел то ли ещё что, странное поведение в интернете не нашёл таких случаев.

Ame
Модератор
Модератор
Сообщения: 392
Зарегистрирован: 07 апр 2014, 11:41
Страна: Москва

Re: 842ND v1.1 Проблема с соеденением

Сообщение Ame » 24 авг 2018, 20:42

при подключении кабеля от ПК в синий порт роутера, какая скорость соединения показывается в состоянии подключения ?

denon480
Сообщения: 12
Зарегистрирован: 17 мар 2014, 22:19
Страна: Украина

Re: 842ND v1.1 Проблема с соеденением

Сообщение denon480 » 25 авг 2018, 11:50

Ame писал(а):
24 авг 2018, 20:42
при подключении кабеля от ПК в синий порт роутера, какая скорость соединения показывается в состоянии подключения ?
В сетевых подключениях пишет "Сетевой кабель не подключён"
Я так понимаю что сгорел wan порт? Пытался переназначать по этой инструкции https://www.youtube.com/watch?v=otNe3hwzYoA но после того как выставил как на видео у меня не входит в вебморду ни через один порт.
Может есть именно для моего аппарата инструкция по переназначению?

artemova
Сообщения: 551
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: 842ND v1.1 Проблема с соеденением

Сообщение artemova » 25 авг 2018, 19:18

denon480 писал(а):
25 авг 2018, 11:50
Ame писал(а):
24 авг 2018, 20:42
при подключении кабеля от ПК в синий порт роутера, какая скорость соединения показывается в состоянии подключения ?
В сетевых подключениях пишет "Сетевой кабель не подключён"
Я так понимаю что сгорел wan порт? Пытался переназначать по этой инструкции https://www.youtube.com/watch?v=otNe3hwzYoA но после того как выставил как на видео у меня не входит в вебморду ни через один порт.
Может есть именно для моего аппарата инструкция по переназначению?
Проверить можно подключив кабель от компьютера. Ecли красный крест, а в желтом работает - не исправен порт.

Ответить

Вернуться в «TL-WR842ND(RU) / TL-WR842N»