Не видит устройство.

Компактный беспроводной сетевой USB-адаптер серии N со скоростью передачи данных до 150 Мбит/с
Aleksey.Orlov
Сообщения: 10
Зарегистрирован: 18 окт 2013, 09:54
Откуда: Россия

Не видит устройство.

Сообщение Aleksey.Orlov » 18 окт 2013, 10:21

Аппаратная версия устройства: 3.0
Версия драйвера, который Вы ставите: Диск
Ваша страна: Россия
Что пишется в статусе Вашего подключения при проблеме?: Проверял на нетбуке Asus eee pc 1015B подключение есть.Windows XP.
Ваша операционная система: Windows 7 32 bit
Уровень сигнала нужной сети: 5
Антивирусные программы и фаерволы: Касперский кристал 3.0
Изображение

Проблема в том что Утилита настройки беспроводного соединения TP-LINK, не видит устройство TL-WN723N.(См.скрин) Хотя устройство стоит и медленно мигает.
На другом компьютере все прекрасно работает.Что делать помогите.


Решение проблемы (ответ от GPS и Ryba1993):
1) Проверьте, что у вас запущена служба "Служба автонастройки WLAN" на компьютере.
Пуск - Панель управления - Администрирование - Службы.

Если у вас все равно не видит, то выполните следующее установите только драйвер без утилиты!
Последний раз редактировалось Aleksey.Orlov 04 май 2014, 18:43, всего редактировалось 4 раза.

Aleksey.Orlov
Сообщения: 10
Зарегистрирован: 18 окт 2013, 09:54
Откуда: Россия

Re: Не видит устройство.

Сообщение Aleksey.Orlov » 18 окт 2013, 12:21

еще пробовал установить только драйвер все равно не чего. :(

GPS

Re: Не видит устройство.

Сообщение GPS » 18 окт 2013, 12:46

Дублирую:
Проверьте, что у вас апущена служба "Служба автонастройки WLAN" на этом компьютере.
Пуск - Панель управления - Админстрирование - Службы.

Aleksey.Orlov
Сообщения: 10
Зарегистрирован: 18 окт 2013, 09:54
Откуда: Россия

Re: Не видит устройство.

Сообщение Aleksey.Orlov » 18 окт 2013, 13:13

Дублирую:
Проверьте, что у вас апущена служба "Служба автонастройки WLAN" на этом компьютере.
Пуск - Панель управления - Админстрирование - Службы.
Спасибо огромное! Решили проблему за 15 сек. Прошу выписать премию отличному человеку.

Aleksey.Orlov
Сообщения: 10
Зарегистрирован: 18 окт 2013, 09:54
Откуда: Россия

Re: Не видит устройство.

Сообщение Aleksey.Orlov » 18 окт 2013, 13:15

GPS писал(а):Дублирую:
Проверьте, что у вас апущена служба "Служба автонастройки WLAN" на этом компьютере.
Пуск - Панель управления - Админстрирование - Службы.
Да и перезагрузить компьютер не забудьте.Тему можно закрыть.

OKSIK8888
Сообщения: 1
Зарегистрирован: 17 апр 2014, 20:52
Страна: Россия

Re: Не видит устройство.

Сообщение OKSIK8888 » 17 апр 2014, 21:20

Добрый вечер! У меня та-же проблема. Службу автонастройки WLAN запустили, драйвера и утилиты настроились...а адаптер все равно не виден.

Ryba1993
Сообщения: 131
Зарегистрирован: 30 июл 2013, 14:41
Страна: Россия

Re: Не видит устройство.

Сообщение Ryba1993 » 18 апр 2014, 14:37

OKSIK8888 писал(а):Добрый вечер! У меня та-же проблема. Службу автонастройки WLAN запустили, драйвера и утилиты настроились...а адаптер все равно не виден.
Попробуйте без утилиты.

Серёга00
Сообщения: 1
Зарегистрирован: 19 апр 2014, 14:33
Страна: Россия

Re: Не видит устройство.

Сообщение Серёга00 » 19 апр 2014, 14:38

GPS писал(а):Дублирую:
Проверьте, что у вас апущена служба "Служба автонастройки WLAN" на этом компьютере.
Пуск - Панель управления - Админстрирование - Службы.
ХОЧУ ПОЖЕЛАТЬ ВАМ ВСЕВО САМОГО ЛУТЧЕВО!!! ВЫ МЕНЯ СПАСЛИ ОТ 3-Х ДНЕВНЫХ МУЧЕГНИЙ!!!! ДАЙ ВАМ БОГ ЗДОРОВЬЯ!!!

loginza30887
Сообщения: 1
Зарегистрирован: 03 май 2015, 15:05
Контактная информация:

Re: Не видит устройство.

Сообщение loginza30887 » 03 май 2015, 15:07

GPS писал(а):Дублирую:
Проверьте, что у вас апущена служба "Служба автонастройки WLAN" на этом компьютере.
Пуск - Панель управления - Админстрирование - Службы.
неработает :| >:-(

GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re: Не видит устройство.

Сообщение GregoryS » 05 май 2015, 09:00

Добрый день.

Я теперь понимаю, почему в России без мата ну никак (запрещай-не запрещай).

Что не работает? Служба автонастройки ли? Или адаптер?

Я могу ответить просто - когда я пробовал у меня все работало (а пробовал я далеко не на суперкомпе).
Пробуйте удалить и заново установить драйвер и утилиту. Еще могут быть проблемы с питанием usb порта. Ну и танцы с бубном никто не отменял.

Ответить

Вернуться в «TL-WN723N»