TL-WN723N и Скайп

Компактный беспроводной сетевой USB-адаптер серии N со скоростью передачи данных до 150 Мбит/с
Ответить
leto17
Сообщения: 1
Зарегистрирован: 08 янв 2014, 00:19
Страна: Украина

TL-WN723N и Скайп

Сообщение leto17 » 08 янв 2014, 00:32

Аппаратная версия устройства: 3.0
Версия драйвера, который Вы ставите: 1021.4.928.2012
Ваша страна: Украина
Что пишется в статусе Вашего подключения при проблеме?: Подключен
Ваша операционная система: Windows XP 32 bit SP3
Уровень сигнала нужной сети: 5 палочек в программе
Антивирусные программы и фаерволы: нод 32
Установил я скайп 6.11, общаюсь через вебкамеру спокойно минут 10. Потом обрывается связь. Обрывается связь так, что я не могу даже посетить электронные странички в интернете. Только после перезагрузки все начинает вновь работать. Адаптер TL-WN723N работает через вайфай роутер TL-WR841N, который удачно раздаёт интернет на другие устройства.
Если я скайп не использую - все нормально работает, открывается, качается. Настроил скайп как рекомендовали: задал порт, убрал галку с use port 80 or 443, uPnP.
Что мне делать? Что отключается?

loginza20952
Сообщения: 1
Зарегистрирован: 30 мар 2014, 18:59
Контактная информация:

Re: TL-WN723N и Скайп

Сообщение loginza20952 » 30 мар 2014, 19:00

это из-за адаптера.
У самого такой 723 помогает только разъединить и снова соединить подключение, наверное перегревается адаптор, буду брать побольше

Aleksey.Orlov
Сообщения: 10
Зарегистрирован: 18 окт 2013, 09:54
Откуда: Россия

Re: TL-WN723N и Скайп

Сообщение Aleksey.Orlov » 29 май 2014, 23:01

leto17 писал(а):Аппаратная версия устройства: 3.0
Версия драйвера, который Вы ставите: 1021.4.928.2012
Ваша страна: Украина
Что пишется в статусе Вашего подключения при проблеме?: Подключен
Ваша операционная система: Windows XP 32 bit SP3
Уровень сигнала нужной сети: 5 палочек в программе
Антивирусные программы и фаерволы: нод 32
Установил я скайп 6.11, общаюсь через вебкамеру спокойно минут 10. Потом обрывается связь. Обрывается связь так, что я не могу даже посетить электронные странички в интернете. Только после перезагрузки все начинает вновь работать. Адаптер TL-WN723N работает через вайфай роутер TL-WR841N, который удачно раздаёт интернет на другие устройства.
Если я скайп не использую - все нормально работает, открывается, качается. Настроил скайп как рекомендовали: задал порт, убрал галку с use port 80 or 443, uPnP.
Что мне делать? Что отключается?
Тоже такая проблема. Ответ от alexandr:
Вы пробовали обновлять драйвера?
Самые свежие эти:
TL-WN723N_V3_130326

Обязательно удалите старые, новые устанавливайте в безопасном режиме с поддержкой сети.

Ответить

Вернуться в «TL-WN723N»