Проблемы при подключении к сети интернет

Беспроводные гигабитные маршрутизаторы серии N
Joral
Сообщения: 2
Зарегистрирован: 26 ноя 2012, 10:26
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение Joral » 26 ноя 2012, 11:15

1. WR1043ND v1 00000000
2. 3.13.11 Build 120921 Rel.58668n
3. Россия
4. РосТелеКом (УралСвязьИнформ)
5. Bridge Mode

Данный маршрутизатор подключен к модему TP-LINK TD-8840T. К маршрутизатору подключены 1 компьютер, PlayStation 3 и iPad 2 (по Wi-Fi). Проблема в том что компьютер ни стого ни сего просто перестал выходить в интернет, до этого в насторйках в никаких не лазил. PS 3 и iPad в интернет выходят нормально! кто нибуть сталкиавался с такой проблемой?
DOINK
Сообщения: 5
Зарегистрирован: 05 фев 2013, 19:01
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение DOINK » 05 фев 2013, 19:16

Firmware Version:
3.13.6 Build 110712 Rel.33710n
Hardware Version:
WR1043ND v1 00000000

Помогите!!!
У меня инет раздаёт kerio winroute firewall 6.
Не могу настроить wi-fi на роутере, т.к. на нём нету точки доступа. все подключения там по данным провайдера.
думал получиться через static IP. не получилось
http://s1.ipicture.ru/uploads/20130205/ID4K4b7g.jpg
ps. 192.168.0.240 -это шлюз

при диагностики не пингуются сайты (например ya.ru)
ЮрАн
Сообщения: 515
Зарегистрирован: 09 янв 2013, 22:09
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение ЮрАн » 05 фев 2013, 19:57

На 1043 нет точки доступа? А куда она делась? Может всё таки надо настроить kerio winroute firewall 6.
Почему на WAN порту IP 192.168.1.251? DHCP роутера какие адреса раздаёт?
TL-WA5210G
Firmware Version: 4.4.7 Build 120821 Rel.56860n
TL-WN722NC
Keenetic Giga
uzerok
Сообщения: 17
Зарегистрирован: 18 май 2012, 19:08

Re: Проблемы при подключении к сети интернет

Сообщение uzerok » 05 фев 2013, 21:44

DOINK писал(а):У меня инет раздаёт kerio winroute firewall 6.
Вообще странно, умеете настраивать KWF, а настроить роутер не получается... Руководство TL-WR1043ND.doc пользователя. Прочтите, там на англ., с подстрочным переводом на русский язык.
DOINK
Сообщения: 5
Зарегистрирован: 05 фев 2013, 19:01
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение DOINK » 05 фев 2013, 22:02

ЮрАн писал(а):На 1043 нет точки доступа? А куда она делась? Может всё таки надо настроить kerio winroute firewall 6.
Почему на WAN порту IP 192.168.1.251? DHCP роутера какие адреса раздаёт?

а какой должен быть WAN? явно не из сети 192.168.0.*, т.к. ip самого роутера 192.168.0.251
WAN не может быть присвоен ip из той же сети

DHCP не раздаёт адреса. сеть доменная.
ЮрАн
Сообщения: 515
Зарегистрирован: 09 янв 2013, 22:09
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение ЮрАн » 05 фев 2013, 22:03

Вот полностью на русском http://www.tp-linkru.com/Resources/docu ... ide_RU.pdf
TL-WA5210G
Firmware Version: 4.4.7 Build 120821 Rel.56860n
TL-WN722NC
Keenetic Giga
ЮрАн
Сообщения: 515
Зарегистрирован: 09 янв 2013, 22:09
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение ЮрАн » 05 фев 2013, 22:06

DOINK писал(а):
ЮрАн писал(а):На 1043 нет точки доступа? А куда она делась? Может всё таки надо настроить kerio winroute firewall 6.
Почему на WAN порту IP 192.168.1.251? DHCP роутера какие адреса раздаёт?

а какой должен быть WAN? явно не из сети 192.168.0.*, т.к. ip самого роутера 192.168.0.251
WAN не может быть присвоен ip из той же сети

DHCP не раздаёт адреса. сеть доменная.

А почему тогда шлюз и днс из нулевой подсети?
TL-WA5210G
Firmware Version: 4.4.7 Build 120821 Rel.56860n
TL-WN722NC
Keenetic Giga
DOINK
Сообщения: 5
Зарегистрирован: 05 фев 2013, 19:01
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение DOINK » 05 фев 2013, 22:12

ЮрАн писал(а):
DOINK писал(а):
ЮрАн писал(а):На 1043 нет точки доступа? А куда она делась? Может всё таки надо настроить kerio winroute firewall 6.
Почему на WAN порту IP 192.168.1.251? DHCP роутера какие адреса раздаёт?

а какой должен быть WAN? явно не из сети 192.168.0.*, т.к. ip самого роутера 192.168.0.251
WAN не может быть присвоен ip из той же сети

DHCP не раздаёт адреса. сеть доменная.

А почему тогда шлюз и днс из нулевой подсети?

это моя доменная сеть
поэтому я не понимаю, что и как настроить. что прописать в WAN?

или надо в WAN прописать адрес из *.*.0.251, а LAN левый?
сижу читай доки, врядли помогут
ЮрАн
Сообщения: 515
Зарегистрирован: 09 янв 2013, 22:09
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение ЮрАн » 05 фев 2013, 22:16

Может надо не в WAN порт роутера, а в LAN?
TL-WA5210G
Firmware Version: 4.4.7 Build 120821 Rel.56860n
TL-WN722NC
Keenetic Giga
DOINK
Сообщения: 5
Зарегистрирован: 05 фев 2013, 19:01
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение DOINK » 05 фев 2013, 22:20

ЮрАн писал(а):Может надо не в WAN порт роутера, а в LAN?

в LAN у меня 192.168.0.251

в WAN 192.168.1.251

wan порт не занят, все кабеля в lan заходят

LAN port bridged with WAN: disable

Вернуться в «TL-WR1043ND / TL-WR1045ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость