Проблемы с точкой после прошивки

Наружная беспроводная точка доступа со скоростью передачи данных до 150 Мбит/с на частоте 5 ГГц
hohom
Сообщения: 21
Зарегистрирован: 04 апр 2013, 19:01
Страна: Россия

Re: Проблемы с точкой после прошивки

Сообщение hohom » 02 сен 2014, 06:19

kaisat писал(а):у меня есть tp-link TL-WA7510N точку настроил а вот клиентскую часть не как не получается, у всех индикаторы горят полным (повер,лан, ур.сигнала)?
подскажите в чем проблема.
помогите заранее благодарен. Спасибо.
dva777 писал(а):АУ!!!! ТЕХ ПОДДЕРЖКА!!!! Вторая точка слегда после перепрошивки!!!! Может поясните?
dva777 писал(а):
kaisat писал(а):у меня есть tp-link TL-WA7510N точку настроил а вот клиентскую часть не как не получается, у всех индикаторы горят полным (повер,лан, ур.сигнала)?
подскажите в чем проблема.
помогите заранее благодарен. Спасибо.

Для клиентской части:
1. Нужно настроить другой IP. Например 192.168.1.253 (Network->IP Address)
2. Заходишь в настройки Operation Mode и выбираешь Standard AP
3. Wireless - Wireless Settings - Operation Mode - Выбираешь там "Client"
4. Нажимаешь кнопку Search или вписываешь имя сети к которой цепляться (обязательно должна стоять галочка "Enable Wireless Radio")
5. Wireless - Wireless Security и настраиваешь там режим безопасности такой же как выставил в точке доступа
Вот собственно и все. Не забываем после каждого действия нажимать кнопку "SAVE"


Индикаторы настройки работают только на клиенте и когда стоите на Antenna Alignment.
hohom
Сообщения: 21
Зарегистрирован: 04 апр 2013, 19:01
Страна: Россия

Re: Проблемы с точкой после прошивки

Сообщение hohom » 04 сен 2014, 03:40

dva777 писал(а):Пробовал (и не один раз).
Подозрение на какие-либо модификации оставшиеся после новой прошивки. Попробую установить dd-wrt, а поверх нее уже установить заводскую.
Результат отпишу


UPD
Заметил странную вещь. Когда на точке клиенте смотришь статус (канал передачи данных), то канал скачет между 40 и 161. Хотя на АР принудительно выставлен канал 40.

Обычно канал скачет когда клиентская не может подключиться к точке доступа посмотрите
сид, кодирование. может МАК доступа на точ. дост. включен и не прописан если бриджем
то МАКи там и там на бридже только ВЭБ кодирование. Отпиши если установишь dd-wrt. Видел была Опен ВРТ все таки с ВЭБ мордой. hohom@bk.ru

Вернуться в «TL-WA7510N»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость