WR941N

Беспроводные маршрутизаторы серии N
Ответить
stranger_klg
Сообщения: 3
Зарегистрирован: 25 июл 2017, 22:16
Страна: Россия

WR941N

Сообщение stranger_klg » 25 июл 2017, 22:29

Название темы: WR941N
Аппаратная версия устройства: WR941N v2/v3 00000000
Провайдер: МаксНет
Тип подключения: Static IP
Описание проблемы: Несколько дней назад перестал работать проброс портов. До этого все работало как нужно несколько месяцев.
Перепрошивка не помогла - пробросы не заработали.
для примера IP камера по http

когда захожу с телефона на статику с указанным портом, вайршарком вижу: whu xxx.xxx.xxx.xxx? tell 192.168.3.251

и все...
если захожу по этому же адресу с этим же портом из локалки - все работает.

в чем может быть проблема?!
провайдер утверждает, что никаких работ не проводил, и при тестах сказали мне что видят hhtp-get с такого-то IP на мою статику по указанному мной порту, а ответов от меня не идет.

прошивка на роутере последняя, когда все работало была она же.

stranger_klg
Сообщения: 3
Зарегистрирован: 25 июл 2017, 22:16
Страна: Россия

Re: WR941N

Сообщение stranger_klg » 25 июл 2017, 22:31

дополню, что при тестах телефон работал либо через Beeline, либо по wi-fi в локалке.
кроме того, тестил с рабочего компа (цеплялся по тимвьюверу) - результат то-же

stranger_klg
Сообщения: 3
Зарегистрирован: 25 июл 2017, 22:16
Страна: Россия

Re: WR941N

Сообщение stranger_klg » 25 июл 2017, 22:55

вопрос снят.
на камере был не верно настроен шлюз ((((

Ответить

Вернуться в «TL-WR940N / TL-WR941ND»