обравается соединение с интернет при работе с WI-fi

Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ со скоростью передачи данных до 150 Мбит/с
Ответить
Rav
Сообщения: 1
Зарегистрирован: 02 июл 2013, 01:15
Страна: Россия

обравается соединение с интернет при работе с WI-fi

Сообщение Rav » 02 июл 2013, 01:43

Аппаратная версия устройства: ver. 3.1
Версия прошивки: 3.0.0 Build 120530 Rel.31118
Ваша страна: Россия
Название провайдера: Ростелеком (бывшая Волга телеком)
Тип подключения: Dynamic IP/PPPoE
Скорость по тарифу: 6 Мбит/с
Подключение с ПК по wifi или по кабелю?: 1пк по кабелю 2пк по wi-fi
Если наблюдаются разрывы, то как часто?: да 1 мин
Наблюдается проблема, когда нет нагрузки?: нет
Что пишется в статусе Вашего подключения при проблеме?: подлючен/ нет интернета
Ваша операционная система: windows 7
Антивирусные программы и фаерволы: avast
Логи оборудования: 7/1/2013 21:25:29> netMakeChannDial: err=-3000 rn_p=80543a24
7/1/2013 21:25:33> Last errorlog repeat 5 Times
7/1/2013 21:25:34> netMakeChannDial: err=-3000 rn_p=80543a24
7/1/2013 21:25:37> Last errorlog repeat 2 Times
Ребят такая проблема! разрывается соединение! у меня 2 компютера. На одном стоит Windows 7 он подлючен LAN кабелем! на нем все работает без проблем! на 2 ком. стоит хр сервис пак 3! он подлючен беспроводным адаптером TP-Link TL-WN7200ND! проблема заключаеся в том что как только подлючается 2ой компютер по wi-fi збрасывается соединение( переподлючается) и пропадает интернет на обоих компютерах. относил в сервис мне там его тупо перепрошили. принес домой в надежде что все работает! подключил! Да он заработал ни сразу! поработал он мин 40! без проблем! потом начал также пропадать интернет! как только перезагрузил модем все стало как раньше! при соединение по WI-FI отваливается интернет на обоих компах! ПОМОГИТЕ ПОЖАЛУЙСТА РЕШИТЬ ЭТУ ПРОБЛЕМУ! ЗАРАНЕЕ СПАСИБО!)

ahin.A.ayev
Сообщения: 1
Зарегистрирован: 13 авг 2013, 01:53
Контактная информация:

Re: обравается соединение с интернет при работе с WI-fi

Сообщение ahin.A.ayev » 13 авг 2013, 01:55

Вы нашли решение проблемы??? У меня то же саме

Arxiles
Сообщения: 1
Зарегистрирован: 08 ноя 2013, 21:37
Страна: Узбекистан

Re: обравается соединение с интернет при работе с WI-fi

Сообщение Arxiles » 08 ноя 2013, 21:41

столкнулся с той же самой проблемой, что делать? если кто то решил расскажите как пожалуйста..

абырвалг2
Сообщения: 322
Зарегистрирован: 15 июн 2012, 12:13
Страна: Россия
Откуда: wewqrdwqf
Контактная информация:

Re: обравается соединение с интернет при работе с WI-fi

Сообщение абырвалг2 » 12 ноя 2013, 14:04

Настройте PPPoE, остальные PVC отключите, чтобы в Статусе было только одно подключение.
Wifi попробуйте регион 1
режим Только 11g.
Инеблагодари


santos
Сообщения: 1
Зарегистрирован: 10 мар 2017, 12:22
Страна: BAKU

Re: обравается соединение с интернет при работе с WI-fi

Сообщение santos » 10 мар 2017, 12:42

поменял саму микросхему прошивки и нормально заработал!с таким же диагнозом.

Ответить

Вернуться в «TD-W8151N»