Проблема с WiFi

Беспроводной маршрутизатор серии Lite N, до 150Мбит/с
sksr
Сообщения: 5
Зарегистрирован: 23 дек 2012, 20:27
Страна: Россия

Проблема с WiFi

Сообщение sksr » 23 дек 2012, 20:49

Аппаратная версия устройства: ver. 4.2
Версия прошивки: Build 120228
Ваша страна: Россия
Название провайдера: Ростелеком
Тип подключения: PPPoE
Подключение с ПК по wifi или по кабелю?: кабель
Ваша операционная система: Windows 7 64 bit
Антивирусные программы и фаерволы: Kaspersky Internet Security
Логи оборудования: 186 Dec 23 19:38:06 DHCP ПРИМЕЧАНИЕ DHCPS:Recv INFORM from 00:26:18:60:45:51
185 Dec 23 19:31:29 DHCP ПРИМЕЧАНИЕ DHCPS:Recv INFORM from 00:E0:4C:4D:22:6C
184 Dec 23 19:26:51 DHCP ПРИМЕЧАНИЕ DHCPS:Recv INFORM from 00:26:18:60:45:51
183 Dec 23 19:24:12 DHCP ПРИМЕЧАНИЕ DHCPS:Send ACK to 192.168.0.100
182 Dec 23 19:24:12 DHCP ПРИМЕЧАНИЕ DHCPS:Recv REQUEST from 00:26:18:60:45:51
181 Dec 23 19:21:04 DHCP ПРИМЕЧАНИЕ DHCPS:Recv INFORM from 00:E0:4C:4D:22:6C
180 Dec 23 19:15:51 DHCP ПРИМЕЧАНИЕ DHCPS:Recv INFORM from 00:26:18:60:45:51
179 Dec 23 19:14:21 DHCP ПРИМЕЧАНИЕ DHCPS:Recv INFORM from 00:E0:4C:4D:22:6C
178 Dec 23 19:12:59 PPP ПРИМЕЧАНИЕ PPPoE connected
177 Dec 23 19:12:55 PPP ИНФО rcvd [IPCP Ack addr=77.40.14.216 dns1=77.40.0.2 dns3=77.40.0.3]
176 Dec 23 19:12:55 PPP ИНФО sent [IPCP Req addr=77.40.14.216 dns1=77.40.0.2 dns3=77.40.0.3]
175 Dec 23 19:12:55 PPP ИНФО rcvd [IPCP Nak addr=77.40.14.216 dns1=77.40.0.2 dns3=77.40.0.3]
174 Dec 23 19:12:55 PPP ИНФО sent [IPCP Ack addr=192.168.65.200]
173 Dec 23 19:12:55 PPP ИНФО rcvd [IPCP Req addr=192.168.65.200]
172 Dec 23 19:12:55 PPP ИНФО sent [IPCP Req addr=0.0.0.0 dns1=0.0.0.0 dns3=0.0.0.0]
171 Dec 23 19:12:55 PPP ИНФО rcvd [CHAP Success "Authentication success,Welcome!"]
170 Dec 23 19:12:55 PPP ИНФО sent [CHAP Response (4d2d4913030f5f4ee6845373a55752fc), name = "oeascare"]
169 Dec 23 19:12:55 PPP ИНФО rcvd [CHAP Challenge (e9c4337e7d56675df62ac5c0bd324ac9), name = ""]
168 Dec 23 19:12:55 PPP ИНФО sent [LCP Ack mru=1492 auth=chap-MD5 magic=0x6004817]
167 Dec 23 19:12:55 PPP ИНФО rcvd [LCP Req mru=1492 auth=chap-MD5 magic=0x6004817]
166 Dec 23 19:12:52 PPP ИНФО rcvd [LCP Ack mru=1480 magic=0xb9f35396]
165 Dec 23 19:12:52 PPP ИНФО sent [LCP Req mru=1480 magic=0xb9f35396]
164 Dec 23 19:12:52 PPP ИНФО rcvd [PADS sess-id(1076)]
163 Dec 23 19:12:52 PPP ИНФО sent [PADR Host-Uniq(0x00000c30)]
162 Dec 23 19:12:52 PPP ИНФО rcvd [PADO AC-Name:YOSHKAR-OLA_ME60-1 AC-MAC:28:6e:d4:10:52:42]
161 Dec 23 19:12:52 PPP ИНФО sent [PADI Host-Uniq(0x00000c30)]
160 Dec 23 19:12:52 PPP ПРИМЕЧАНИЕ Standard authentication.
159 Dec 23 19:12:40 PPP ПРЕДУПРЕЖДЕНИЕ PPPoE disconnected
158 Dec 23 19:12:36 PPP ИНФО rcvd [LCP TermAck]
157 Dec 23 19:12:36 PPP ИНФО sent [LCP TermReq]
При подключении к TL-WR741ND смартфона по wifi часто пропадает соединение, смартфон не видит его пока не перезагрузить роутер (не всегда помогает), к другим сетям подключается нормально. что это может быть?

Striker
Сообщения: 71
Зарегистрирован: 23 сен 2011, 07:27
Откуда: Россия
Контактная информация:

Re: Проблема с WiFi

Сообщение Striker » 24 дек 2012, 11:30

позвольте угадать) телефон сониекрикссон на андроиде?
[url=dchub://strikerdchub.no-ip.biz]===> ТЫК СЮДА <===[/url]

sksr
Сообщения: 5
Зарегистрирован: 23 дек 2012, 20:27
Страна: Россия

Re: Проблема с WiFi

Сообщение sksr » 24 дек 2012, 19:41

да(sony ericsson wt19i)

Ska
Сообщения: 2
Зарегистрирован: 25 дек 2012, 04:14
Страна: Беларусь

Re: Проблема с WiFi

Сообщение Ska » 25 дек 2012, 04:28

Аппаратная версия устройства: WR741ND(RU) v4.20
Версия прошивки: 3.12.11 Build 120320 Rel.50684n
Ваша страна: Беларусь
Название провайдера: Гарант
Тип подключения: PPTP
Подключение с ПК по wifi или по кабелю?: PC по кабелю, ноутбук по Wi-Fi, смартфон по Wi-Fi
Ваша операционная система: Windows 7 64 bit
Антивирусные программы и фаерволы: ESET Smart Security 4.0

Наблюдаются проблемы такого же рода. По кабелю всё работает без проблем, по wi-fi ноутбук стабильно работает, смартфон (Sony Ericsson Xperia Ray (ST18i) также, однако если подключить оба беспроводных устройства, то через пару минут wi-fi отваливается и на обоих девайсах роутер не виден до ребута. Кроме того, замечено, что если подключать смарт в самой дальней комнате, где сигнал слабый, то через некоторое время wi-fi также пропадает до ребута роутера, хотя ноутбук в той же комнате работает стабильно.

Пробовал шиться на разные версии прошивок, пробовал менять каналы с авто, на различные фиксированные.

sksr
Сообщения: 5
Зарегистрирован: 23 дек 2012, 20:27
Страна: Россия

Re: Проблема с WiFi

Сообщение sksr » 26 дек 2012, 13:37

Поможет кто? или можно не ждать уже?

Striker
Сообщения: 71
Зарегистрирован: 23 сен 2011, 07:27
Откуда: Россия
Контактная информация:

Re: Проблема с WiFi

Сообщение Striker » 27 дек 2012, 12:13

sksr писал(а):да(sony ericsson wt19i)
думаеш как я угадал твой телефон? есть у них трабла с wpa2
[url=dchub://strikerdchub.no-ip.biz]===> ТЫК СЮДА <===[/url]

sksr
Сообщения: 5
Зарегистрирован: 23 дек 2012, 20:27
Страна: Россия

Re: Проблема с WiFi

Сообщение sksr » 27 дек 2012, 15:03

и что делать? это исправить как-то можно вообще?

piker
Сообщения: 8
Зарегистрирован: 27 дек 2012, 12:23
Страна: Украина

Re: Проблема с WiFi

Сообщение piker » 27 дек 2012, 21:30

Ska писал(а):Аппаратная версия устройства: WR741ND(RU) v4.20
Версия прошивки: 3.12.11 Build 120320 Rel.50684n
[
Прошивка русская? Можно мне на почту? :oops:

Bopo6eu
Сообщения: 3
Зарегистрирован: 30 дек 2012, 07:43
Страна: Украина

Re: Проблема с WiFi

Сообщение Bopo6eu » 30 дек 2012, 14:43

такая же ситуация только с iPhone пишет "Unable to join the network" и всё...не коннектит wifi к телефону ни к одному
Раньше как только купил, на протяжении месяцев 2х, всё работало как часы, буквально недели 1.5 назад начались проблемы...Перегрузка роутера не всегда помогает, то заработает, то нет, то пропадет снова...обидно вообщем :(
Версия прошивки:
3.12.12 Build 121226 Rel.54133n
Версия оборудования:
WR741ND v4 00000000

sksr
Сообщения: 5
Зарегистрирован: 23 дек 2012, 20:27
Страна: Россия

Re: Проблема с WiFi

Сообщение sksr » 30 дек 2012, 19:59

Вообщем решил я эту проблему,в настройках беспроводной сети надо убрать галку на Активировать WMM. Пробуйте возможно кому то тоже поможет.

Ответить

Вернуться в «TL-WR720N / TL-WR740ND / TL-WR741ND»