Проблемы с WAN

Беспроводные маршрутизаторы серии N, до 300 Мбит/с
demonkg
Сообщения: 28
Зарегистрирован: 22 июн 2013, 17:03
Страна: Россия

Проблемы с WAN

Сообщение demonkg » 30 июн 2013, 14:29

Изображение[/img]
Изображение[/img]
Аппаратная версия устройства: WR841N v8 00000000
Версия прошивки: 3.14.19 Build 130122 Rel.43330n
Ваша страна: РФ
Название провайдера: Волга ТТК
Тип подключения: PPPoEPPPoEPPPoEPPPoEPPPoE
Скорость по тарифу: 55
Подключение с ПК по wifi или по кабелю?: Основной интернет кабель в роутер из роутера патчкорд в компьютер
Если наблюдаются разрывы, то как часто?: нет
Наблюдается проблема, когда нет нагрузки?: нет
Наблюдается ли проблема при подключении без роутера?: отсутсвует
Ваша операционная система: Windows 7 32bit
Антивирусные программы и фаерволы: Comodo internet security premium
Логи оборудования:
204 1st day 00:14:29 PPP INFO sent [PADI Host-Uniq(0x0000036d)]
203 1st day 00:14:24 PPP INFO sent [PADI Host-Uniq(0x0000036d)]
202 1st day 00:14:24 PPP INFO In pppd the httpd-id is 611, set link phase is 0x2
201 1st day 00:14:24 PPP INFO send_phase 2112 pppd_phase = 0x2
200 1st day 00:14:24 PPP NOTICE Standard authentication.
199 1st day 00:14:24 PPP NOTICE call pppoeCmdReqIPv4
198 1st day 00:14:14 PPP INFO In pppd the httpd-id is 611, set link phase is 0x0
197 1st day 00:14:14 PPP INFO send_phase 2112 pppd_phase = 0x0
196 1st day 00:14:14 PPP ERROR Timeout waiting for PADO packets
195 1st day 00:14:14 PPP INFO In pppd the httpd-id is 611, set link phase is 0x66
194 1st day 00:14:14 PPP INFO send_phase 2112 pppd_phase = 0x66
193 1st day 00:13:54 DHCP INFO DHCPS:Recv INFORM from 00:19:66:C1:08:99
192 1st day 00:13:54 PPP INFO sent [PADI Host-Uniq(0x00000358)]
191 1st day 00:13:44 PPP INFO sent [PADI Host-Uniq(0x00000358)]
190 1st day 00:13:39 PPP INFO sent [PADI Host-Uniq(0x00000358)]
189 1st day 00:13:39 PPP INFO In pppd the httpd-id is 611, set link phase is 0x2
188 1st day 00:13:39 PPP INFO send_phase 2112 pppd_phase = 0x2
187 1st day 00:13:39 PPP NOTICE Standard authentication.
186 1st day 00:13:39 PPP NOTICE call pppoeCmdReqIPv4
185 1st day 00:13:29 PPP INFO In pppd the httpd-id is 611, set link phase is 0x0
184 1st day 00:13:29 PPP INFO send_phase 2112 pppd_phase = 0x0
183 1st day 00:13:29 PPP ERROR Timeout waiting for PADO packets
182 1st day 00:13:29 PPP INFO In pppd the httpd-id is 611, set link phase is 0x66
181 1st day 00:13:29 PPP INFO send_phase 2112 pppd_phase = 0x66
180 1st day 00:13:09 PPP INFO sent [PADI Host-Uniq(0x00000353)]
179 1st day 00:12:58 PPP INFO sent [PADI Host-Uniq(0x00000353)]
178 1st day 00:12:53 PPP INFO sent [PADI Host-Uniq(0x00000353)]
177 1st day 00:12:53 PPP INFO In pppd the httpd-id is 611, set link phase is 0x2
176 1st day 00:12:53 PPP INFO send_phase 2112 pppd_phase = 0x2
175 1st day 00:12:53 PPP NOTICE Standard authentication.



Time = 2013-01-01 0:14:30 871s
H-Ver = WR841N v8 00000000 : S-Ver = 3.13.33 Build 130506 Rel.48660n
L = 192.168.0.1 : M = 255.255.255.0
W1 = PPPoE : W = 0.0.0.0 : M = 0.0.0.0 : G = 0.0.0.0
Изображение
Изображение
29.06.2013 заблокировали выход в интернет. Не успел внести оплату. 30.06.2013 пополнил счет. Разблокировали.( у провайдера нет блокировки по MAC адресам).Через wifi интернет не раздается.В сети мобильные устройства видят роутер. Включаю кабель провайдера в сетевую карту ...интернет работает отлично. Раньше такого не было Подскажите в чем дело. Перепрошивал разные прошивки.. Возвращался к заводским настройкам и настраивал заново.Перезагружал. Выключал на сутки. Не помогает. Зависает на подключение к WAN. Индикаторы :
Питание - горит
Шестеренка- мигает
WI-FI - мигает
Индикатор интернета - горит
Соединение с устройством - мигает
Спасибо.
Последний раз редактировалось demonkg 30 июн 2013, 14:46, всего редактировалось 1 раз.

demonkg
Сообщения: 28
Зарегистрирован: 22 июн 2013, 17:03
Страна: Россия

Re: Проблемы с WAN

Сообщение demonkg » 30 июн 2013, 17:37


WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы с WAN

Сообщение WAJIM » 30 июн 2013, 17:41

The specified account is disabled.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

demonkg
Сообщения: 28
Зарегистрирован: 22 июн 2013, 17:03
Страна: Россия

Re: Проблемы с WAN

Сообщение demonkg » 30 июн 2013, 17:45

дайте почту скину документ

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы с WAN

Сообщение WAJIM » 30 июн 2013, 17:47

TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

demonkg
Сообщения: 28
Зарегистрирован: 22 июн 2013, 17:03
Страна: Россия

Re: Проблемы с WAN

Сообщение demonkg » 30 июн 2013, 17:47


WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы с WAN

Сообщение WAJIM » 30 июн 2013, 17:59

Попробуйте подключить WAN к одному порту из LAN, а компьютер - к другому LAN. Все настройки - те же.

Или кроссовый патчкорд нужен для соединения WAN-компьютер. Такое ощущение, что не работает автоопределение типа провода или WAN сдох. У меня на 4300 нормально работает с обычным прямым проводом - проверил только что.
Последний раз редактировалось WAJIM 30 июн 2013, 18:57, всего редактировалось 1 раз.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

demonkg
Сообщения: 28
Зарегистрирован: 22 июн 2013, 17:03
Страна: Россия

Re: Проблемы с WAN

Сообщение demonkg » 30 июн 2013, 18:56

Патчкорд кросс завтра попробую.. А wan индикатор должен постоянно гореть или мигать? Потому что у меня редко но мигает....гдето раз в полминуты..

WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы с WAN

Сообщение WAJIM » 30 июн 2013, 18:58

demonkg писал(а):А wan индикатор должен постоянно гореть или мигать? Потому что у меня редко но мигает....гдето раз в полминуты..
Попытки подключения к PPP-серверу делаются чрез 30 секунд, все верно.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)

demonkg
Сообщения: 28
Зарегистрирован: 22 июн 2013, 17:03
Страна: Россия

Re: Проблемы с WAN

Сообщение demonkg » 01 июл 2013, 09:38

Добрый день! Взял патчкорд обычный...Один патчкорд из wan в ethernet разъем роутера,другой из роутера в сетевую карту..с теми же настройками..узел недоступен..

ttb
Сообщения: 189
Зарегистрирован: 04 ноя 2011, 21:41

Re: Проблемы с WAN

Сообщение ttb » 01 июл 2013, 10:35

Пингуете WAN. А в настройках безопасности (если они там есть) разрешены ответы на пинги снаружи?

На время тестов рекомендовал бы отключить свой комод вообще. Автор, вы выставляете тип соединения PPPoE "автоматически". А как среагирует роутер на соединение вручную?

Ответить

Вернуться в «TL-WR840N / TL-WR841N / TL-WR841ND / TL-WR845N»