Проблема с пингом при подключении Wi-Fi устройств

Беспроводной маршрутизатор со встроенным модемом ADSL 2+ серии N, до 300Мбит/с с поддержкой USB
Ответить
Distrikdaughter
Сообщения: 2
Зарегистрирован: 01 июн 2020, 14:33

Проблема с пингом при подключении Wi-Fi устройств

Сообщение Distrikdaughter » 01 июн 2020, 14:37

Название темы: Проблема с пингом при подключении Wi-Fi устройств
Аппаратная версия устройства: TD-W8968 v5.0
Версия встроенного ПО: 2.0.0 Build 190307 Rel.64570
Провайдер: Мегалайн(Казахстан)
Тип подключения: PPPoE
VPI, VCI по договору с провайдером: VPI-0, VCI-40
Описание проблемы: С покупкой нового модема TP-Link TD-W8968 v5.0, начал увеличиваться пинг до 500-1000 каждые 5-7 минут на секунд 10-20. С прошлыми модемами таких проблем не было(с двумя). Интернет 5мбит/с, 0.5 мбит/с, ADSL. Поменял настройки модуляции ADSL, поставил только G.Dmt(до этого стояли все включая ADSL2, ADSL2+) - не помогло. Проблема появляется только при подключении Wi-Fi устройств к модему. Пинг до модема(192.168.1.1) - 1мс. При отключении беспроводного соединения проблема уходит.


Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=57мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=78мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=58мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=45мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=166мс TTL=51 /////////////////////
Ответ от 88.204.128.53: число байт=32 время=108мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=199мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=193мс TTL=51 Примерно так каждые 5-10 минут
Ответ от 88.204.128.53: число байт=32 время=118мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=134мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=90мс TTL=51 ////////////////////////
Ответ от 88.204.128.53: число байт=32 время=68мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=43мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=69мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51


С другими модемами таких проблем не наблюдалось

aureoli86
Сообщения: 1037
Зарегистрирован: 06 фев 2015, 12:07
Страна: Россия

Re: Проблема с пингом при подключении Wi-Fi устройств

Сообщение aureoli86 » 01 июн 2020, 17:12

Distrikdaughter писал(а):
01 июн 2020, 14:37
Название темы: Проблема с пингом при подключении Wi-Fi устройств
Аппаратная версия устройства: TD-W8968 v5.0
Версия встроенного ПО: 2.0.0 Build 190307 Rel.64570
Провайдер: Мегалайн(Казахстан)
Тип подключения: PPPoE
VPI, VCI по договору с провайдером: VPI-0, VCI-40
Описание проблемы: С покупкой нового модема TP-Link TD-W8968 v5.0, начал увеличиваться пинг до 500-1000 каждые 5-7 минут на секунд 10-20. С прошлыми модемами таких проблем не было(с двумя). Интернет 5мбит/с, 0.5 мбит/с, ADSL. Поменял настройки модуляции ADSL, поставил только G.Dmt(до этого стояли все включая ADSL2, ADSL2+) - не помогло. Проблема появляется только при подключении Wi-Fi устройств к модему. Пинг до модема(192.168.1.1) - 1мс. При отключении беспроводного соединения проблема уходит.


Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=57мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=78мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=58мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=45мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=166мс TTL=51 /////////////////////
Ответ от 88.204.128.53: число байт=32 время=108мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=199мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=193мс TTL=51 Примерно так каждые 5-10 минут
Ответ от 88.204.128.53: число байт=32 время=118мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=134мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=90мс TTL=51 ////////////////////////
Ответ от 88.204.128.53: число байт=32 время=68мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=43мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=69мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51


С другими модемами таких проблем не наблюдалось
Пришлите, пожалуйста, скриншот, с увеличенным пингом до 500-1000 мс
И попробуйте, по возможности, проверить этот аппарат в другом месте.
И уточните, проблема возникает со всеми устройствами или определенными?

Distrikdaughter
Сообщения: 2
Зарегистрирован: 01 июн 2020, 14:33

Re: Проблема с пингом при подключении Wi-Fi устройств

Сообщение Distrikdaughter » 01 июн 2020, 18:12

aureoli86 писал(а):
01 июн 2020, 17:12
Distrikdaughter писал(а):
01 июн 2020, 14:37
Название темы: Проблема с пингом при подключении Wi-Fi устройств
Аппаратная версия устройства: TD-W8968 v5.0
Версия встроенного ПО: 2.0.0 Build 190307 Rel.64570
Провайдер: Мегалайн(Казахстан)
Тип подключения: PPPoE
VPI, VCI по договору с провайдером: VPI-0, VCI-40
Описание проблемы: С покупкой нового модема TP-Link TD-W8968 v5.0, начал увеличиваться пинг до 500-1000 каждые 5-7 минут на секунд 10-20. С прошлыми модемами таких проблем не было(с двумя). Интернет 5мбит/с, 0.5 мбит/с, ADSL. Поменял настройки модуляции ADSL, поставил только G.Dmt(до этого стояли все включая ADSL2, ADSL2+) - не помогло. Проблема появляется только при подключении Wi-Fi устройств к модему. Пинг до модема(192.168.1.1) - 1мс. При отключении беспроводного соединения проблема уходит.


Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=57мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=78мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=58мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=45мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=166мс TTL=51 /////////////////////
Ответ от 88.204.128.53: число байт=32 время=108мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=199мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=193мс TTL=51 Примерно так каждые 5-10 минут
Ответ от 88.204.128.53: число байт=32 время=118мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=134мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=90мс TTL=51 ////////////////////////
Ответ от 88.204.128.53: число байт=32 время=68мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=43мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=69мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51


С другими модемами таких проблем не наблюдалось
Пришлите, пожалуйста, скриншот, с увеличенным пингом до 500-1000 мс
И попробуйте, по возможности, проверить этот аппарат в другом месте.
И уточните, проблема возникает со всеми устройствами или определенными?
Проверял аппарат в другом месте - безрезультатно, все также. Проблема возникает с разными устройствами, пробовал по очереди подключать каждое, пинг каждое устройство поднимало с 40 до 120-140, а если подключены 2,3 и более устройств, то соответственно выше.
Дело в том, что настройки стоят как на старом модеме (тоже TP-Link) и на старом модеме проблем никаких нет.

aureoli86
Сообщения: 1037
Зарегистрирован: 06 фев 2015, 12:07
Страна: Россия

Re: Проблема с пингом при подключении Wi-Fi устройств

Сообщение aureoli86 » 04 июл 2020, 20:59

Distrikdaughter писал(а):
01 июн 2020, 18:12
aureoli86 писал(а):
01 июн 2020, 17:12
Distrikdaughter писал(а):
01 июн 2020, 14:37
Название темы: Проблема с пингом при подключении Wi-Fi устройств
Аппаратная версия устройства: TD-W8968 v5.0
Версия встроенного ПО: 2.0.0 Build 190307 Rel.64570
Провайдер: Мегалайн(Казахстан)
Тип подключения: PPPoE
VPI, VCI по договору с провайдером: VPI-0, VCI-40
Описание проблемы: С покупкой нового модема TP-Link TD-W8968 v5.0, начал увеличиваться пинг до 500-1000 каждые 5-7 минут на секунд 10-20. С прошлыми модемами таких проблем не было(с двумя). Интернет 5мбит/с, 0.5 мбит/с, ADSL. Поменял настройки модуляции ADSL, поставил только G.Dmt(до этого стояли все включая ADSL2, ADSL2+) - не помогло. Проблема появляется только при подключении Wi-Fi устройств к модему. Пинг до модема(192.168.1.1) - 1мс. При отключении беспроводного соединения проблема уходит.


Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=57мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=78мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=58мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=45мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=166мс TTL=51 /////////////////////
Ответ от 88.204.128.53: число байт=32 время=108мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=199мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=193мс TTL=51 Примерно так каждые 5-10 минут
Ответ от 88.204.128.53: число байт=32 время=118мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=134мс TTL=51
Превышен интервал ожидания для запроса.
Ответ от 88.204.128.53: число байт=32 время=90мс TTL=51 ////////////////////////
Ответ от 88.204.128.53: число байт=32 время=68мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=43мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=40мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=69мс TTL=51
Ответ от 88.204.128.53: число байт=32 время=39мс TTL=51


С другими модемами таких проблем не наблюдалось
Пришлите, пожалуйста, скриншот, с увеличенным пингом до 500-1000 мс
И попробуйте, по возможности, проверить этот аппарат в другом месте.
И уточните, проблема возникает со всеми устройствами или определенными?
Проверял аппарат в другом месте - безрезультатно, все также. Проблема возникает с разными устройствами, пробовал по очереди подключать каждое, пинг каждое устройство поднимало с 40 до 120-140, а если подключены 2,3 и более устройств, то соответственно выше.
Дело в том, что настройки стоят как на старом модеме (тоже TP-Link) и на старом модеме проблем никаких нет.
Ну здесь, я думаю, тогда только в сервисный центр на проверку. Настройки вайфай можете, конечно, попробовать сделать для 2,4 ггц, каналы, ширину попробовать поменять, если нет, то СЦ

Ответить

Вернуться в «TD-W8968»