Проблема со стабильностью интернета через роутер.

Беспроводной маршрутизатор серии Lite N, до 150Мбит/с
Ektalion
Сообщения: 3
Зарегистрирован: 16 мар 2018, 16:36
Страна: Украина

Проблема со стабильностью интернета через роутер.

Сообщение Ektalion » 16 мар 2018, 17:10

Название темы: Проблема со стабильностью интернета через роутер.
Аппаратная версия устройства: ver 4.20
Провайдер: Дикий сад
Тип подключения: PPPoE

 Системный журнал
Логи оборудования: https://ibb.co/fsLfVH

Описание проблемы: Доброго времени суток. 9 марта начались проблемы с интернетом. При попытке зайти в онлайн игры меня из них либо выкидывало,либо пинг за 1к переваливал. Так же начал тормозить хром. 8 марта всё было отлично,никакое ПО не скачивал и не устанавливал в этот период времени. Долго разбирался в чём причина,оказалось дело в вай фай роутере. Я уже всё испробовал: перезагружал,сбрасывал до заводских настроек,настраивал всё с 0,менял каналы,обновил прошивку до последней версии. Ничего не помогает.
На скриншоте видно как скачет сигнал,хотя раньше такого не было,сигнал был ровный и скорость была в норме. По тарифу 30\30 мбит. Носил сегодня к другу его,проверить,вдруг не в роутере дело,у него такой же график выдаёт.
Сам Вай фай интернет раздаёт,на смартфонах интернет работает,сила сигнала такая же осталась.
При подключении кабеля интернета напрямую - всё отлично.
Модель роутера TL-WR741ND(RU) Ver. 4.20
https://ibb.co/dsbhcx
Уровень сигнала от основного роутера: 4-5 делений
jul_sen
Сообщения: 8
Зарегистрирован: 16 ноя 2017, 13:13
Страна: Россия

Re: Проблема со стабильностью интернета через роутер.

Сообщение jul_sen » 16 мар 2018, 18:53

опишите вашу схему подключения
1. по кабелю от роутера проблемный компьютер подключен? тогда настройки беспроводной сети нет смысла менять
2. проблема только на нем наблюдается? пробовали другой ПК подключить? проблемы наблюдаются?
3. у друга вы как проверяли? как подключали? пинг до внешних ресурсов и до роутера делали (win+R -> cmd -> ping -n 1000 -l 1400 8.8.8.8 и ping -n 1000 -l 1400 192.168.0.1- заменить на IP вашего роутера)
Ektalion
Сообщения: 3
Зарегистрирован: 16 мар 2018, 16:36
Страна: Украина

Re: Проблема со стабильностью интернета через роутер.

Сообщение Ektalion » 19 мар 2018, 10:25

1. так и подключён. кабель к роутеру и от роутера в комп.
2. Проблема наблюдается в роутере,потому как без него всё отлично.
3. У друга подключал как и у себя. не пинговал,но диаграмма у него такая же была.
Сейчас попробую у себя пингануть

По первому запросу пишет: Ответ от 8.8.8.8: число байт=64 (отправка 1400) время=44мс TTL=46
По второму : Ответ от 192.168.0.1: число байт=1400 время<1мс TTL=64
TL-WR741ND(RU) Ver. 4.20
Ame
Модератор
Модератор
Сообщения: 328
Зарегистрирован: 07 апр 2014, 11:41
Страна: Москва

Re: Проблема со стабильностью интернета через роутер.

Сообщение Ame » 20 мар 2018, 12:39

Ektalion писал(а):1. так и подключён. кабель к роутеру и от роутера в комп.
2. Проблема наблюдается в роутере,потому как без него всё отлично.
3. У друга подключал как и у себя. не пинговал,но диаграмма у него такая же была.
Сейчас попробую у себя пингануть

По первому запросу пишет: Ответ от 8.8.8.8: число байт=64 (отправка 1400) время=44мс TTL=46
По второму : Ответ от 192.168.0.1: число байт=1400 время<1мс TTL=64

А если вы сделаете команду pathping -n и далее указываете ip адрес вашей игры, посмотрите где идут потери пакетов ?
Ektalion
Сообщения: 3
Зарегистрирован: 16 мар 2018, 16:36
Страна: Украина

Re: Проблема со стабильностью интернета через роутер.

Сообщение Ektalion » 20 мар 2018, 16:29

Пинганул TESO, вот результат: https://ibb.co/c3pMaH. Варфрейм не получилось пингануть,при попытке выснить айпи требует повышения прав. А я с командной строкой редко общаюсь =) Но в нём пинг под 900 и фпс 1 стал. Хотя раньше пинг 30-50 был и игра на максималках летала. В тесо теперь вообще не пускает,просит проверить интернет соединение.
Но такая ерунда не только с играми,браузеры тоже тормозят и грузят страницы по пол часа.

Проблема,походу,решена. Всё дело в брендмауре виндовс. видимо винда обновилась и выставила свои настройки. Сбросил настройки и всё пришло в норму вроде.
TL-WR741ND(RU) Ver. 4.20

Вернуться в «TL-WR741ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: Yandex[bot] и 1 гость