TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Беспроводной маршрутизатор серии Lite N, до 150Мбит/с
stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 11:40

Попробую сейчас и отпишусь.
stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 12:04

Проблема осталась.
Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение Des1red » 12 апр 2017, 12:58

Комп в таком случае подключается к тп-линку через LAN порт, правильно? Откройте на компе Центр управления сетями - Изменение параметров адаптера - Подключение по локальной сети - Сведения. Посмотрите, включен ли там DHCP и какой написан Шлюз по умолчанию IPv4.
stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 13:16

На данный момент комп подключен через wi-fi к терминалу. Тогда сегодня вечером дома подключу и посмотрю. Сразу напишу.
Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение Des1red » 12 апр 2017, 13:51

Ну дык если вы хотите настроить роутер, вам и нужно подключаться к роутеру. Если все выше написанное вы делали через терминал, то понятно почему не получалось)
stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 13:57

Нет, при настройке я подключался только через роутер (через сетевой). Я просто сейчас отъехал, и в течении нескольких часов не смогу настраивать.
stanislav.sinyukovich
Сообщения: 11
Зарегистрирован: 12 апр 2017, 08:17

Re: TL-WR741ND и терминал Gpon MT-PON-AT-4 (ZTE-ZXA10 F660)

Сообщение stanislav.sinyukovich » 12 апр 2017, 20:59

Все, большое Вам спасибо, все заработало. Только пришлось по новому настроить роутер.

Вернуться в «TL-WR741ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя