Повторитель перестал работать с планшетом.

Универсальный усилитель беспроводного сигнала, скорость до 150 Мбит/с
Ответить
kyzin
Сообщения: 2
Зарегистрирован: 07 окт 2015, 21:32
Страна: Россиия

Повторитель перестал работать с планшетом.

Сообщение kyzin » 07 окт 2015, 22:13

Аппаратная версия устройства: Ver. 1.2
Версия прошивки: build TL-WA750RE(EU)_V1_140901
Ваша страна: Россия
Название провайдера: Ростелеком
Тип подключения: PPPoE
Скорость по тарифу: 75
Привет ребята. До недавнего времени на планшете перестал работать интернет при подключении его к повторителю. При подключении, интернет появляется на 5-30 сек. после чего наглухо виснет. Сначала думал на планшет, но он без нареканий работает напрямую с роутером. После чего грешил на повторитель, но к нему без проблем подключаются и работают остальные моб. устройства. Вот такие странности!!! Стал копать и вот, что увидел.
Изображение
Где выделенными линиями показан планшет. В какой то момент времени пакеты "sent Packets"перестают передаваться, цифра застывает на месте спустя какое- то время. С устройством на следующей строчке (смартфон или ноут) такого не происходит. Пакеты принимаются и передаются повторителем.
P.S. Планшет прошивал, на повторитель накатывал разные прошивки. Игрался на обеих устройствах с настройками, но так и не смог их подружить. Причем перед этим они год дружили, а тут на ровном месте разругались.

GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re: Повторитель перестал работать с планшетом.

Сообщение GregoryS » 09 окт 2015, 08:48

Добрый день.

Видимо на планшете есть какое-то ПО, которое дает такую нагрузку. Проверяйте систему на "мусор" (с учетом распространенности мобильных устройств и их малой защищенности, а так же все доступности ПО, подхватить какую-либо заразу легче, чем на ПК).

kyzin
Сообщения: 2
Зарегистрирован: 07 окт 2015, 21:32
Страна: Россиия

Re: Повторитель перестал работать с планшетом.

Сообщение kyzin » 09 окт 2015, 09:29

Какую нагрузку? Пакеты иногда "застывают" в самом начале передачи, на цифре 1000 например, через 5 сек. после подключения. И почему это же устройство прекрасно работает с роутером? Планшет прошил на прошивку из коробки, никаких приложений еще не устанавливал, не помогло. Но за ответ всеравно спасибо. Буду копать.

Ответить

Вернуться в «TL-WA750RE»