на проходят пакеты больше 1472

16-портовый гигабитный коммутатор серии Easy Smart
TselikYY
Сообщения: 2
Зарегистрирован: 01 сен 2014, 16:08
Страна: Украина

на проходят пакеты больше 1472

Сообщение TselikYY » 01 сен 2014, 16:17

коммутатор TL-SG1016DE,
Firmware Version 1.0.0 Build 20130301 Rel.39655
Hardware Version TL-SG1016DE 1.0

Данный коммутатор не пропускает пакеты больше 1472 байт. (выполняю ping 192.168.1.1 -l 1473)
Если вместо него ставлю обычный неуправляемый коммутатор, то все в порядке.
В чем тут проблема?
hohom
Сообщения: 21
Зарегистрирован: 04 апр 2013, 19:01
Страна: Россия

Re: на проходят пакеты больше 1472

Сообщение hohom » 02 сен 2014, 05:41

TselikYY писал(а):коммутатор TL-SG1016DE,
Firmware Version 1.0.0 Build 20130301 Rel.39655
Hardware Version TL-SG1016DE 1.0

Данный коммутатор не пропускает пакеты больше 1472 байт. (выполняю ping 192.168.1.1 -l 1473)
Если вместо него ставлю обычный неуправляемый коммутатор, то все в порядке.
В чем тут проблема?

D TP-link 7510n то хе самое когда вы посылаете на браузер точки это придел именно к управлению точки. Просто пропингуйте через точку что нибудь другое и убедитесь что все ОК
Stranger21
Сообщения: 1
Зарегистрирован: 01 дек 2014, 13:56
Страна: Россия

Re: на проходят пакеты больше 1472

Сообщение Stranger21 » 01 дек 2014, 14:23

Добрый день !
Строю сетку в небольшом Офисе , 15-20 сетевых устройств.
Решили купить TL-SG1024DE
Все замечательно , собрали ... тут бац у меня конфликт IP 192.168.0.1 ! выяснилось что это IP комутатора ! ... что меня развеселило !
Оказалось этот зверь не "тупой" свич , а умный ((
Ну да ладно.
Но вот беда !
пакеты больше чем 1472 не проходят никуда , никокуда ! ни с гигабита на гигабит , ни с 100ки ... ни между компами , ни между сервером и роутером .. ни даже на сам комутатор !
Все настройки комутатор перековырял , ничего не смог сделать .
Сетка - тупит . Чуть нагрузку даеш , все падает ...
Ну это и понятно. Пакеты то не проходят .
Собрал на 5 портовом свиче обычном - все летает !
Что интерестно 1472 +28 длина заголовка TCP = 1500 , что есть как бы стандартное MTU =1500!
Ковырял его на этот вопрос - ничего не смог сделать ...

Вобщем с поставщиком было принято решение - Возврат его , и поставим что то нормально из D-link !

Посмотрите ваше ПО , ребят . Какая то беда с ним ...
TselikYY
Сообщения: 2
Зарегистрирован: 01 сен 2014, 16:08
Страна: Украина

Re: на проходят пакеты больше 1472

Сообщение TselikYY » 04 фев 2015, 21:59

Скажите: этот коммутатор TL-SG1016DE снят с производства? Если да, то почему? Будут ли к нему выходить новые прошивки?

Вернуться в «TL-SG1016DE»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость