Страница 1 из 1

TL-SL2428WEB

Добавлено: 05 ноя 2018, 11:47
tempfile
Здравствуйте, дорогая редакция.
Имеем около 50 свитчей в сетке TL-SL2428WEB, именно WEB. Прошивки везде 070319. Uplink через SFP 1Гбит/с.
Работают исправно, изредка выгорают порты, но ничего страшного. Появилась проблема:
Uptime огромный, но после авторизации пропадает пинг до их ip-адреса. При этом пользователи продолжают работать. Помогает ребут по питанию, после этого свитчи продолжают работать исправно и наматывать uptime. Что делать и кто виноват? Прошивка от 2007-03-19 последняя?

Re: TL-SL2428WEB

Добавлено: 06 ноя 2018, 19:24
sclll
tempfile писал(а):
05 ноя 2018, 11:47
Здравствуйте, дорогая редакция.
Имеем около 50 свитчей в сетке TL-SL2428WEB, именно WEB. Прошивки везде 070319. Uplink через SFP 1Гбит/с.
Работают исправно, изредка выгорают порты, но ничего страшного. Появилась проблема:
Uptime огромный, но после авторизации пропадает пинг до их ip-адреса. При этом пользователи продолжают работать. Помогает ребут по питанию, после этого свитчи продолжают работать исправно и наматывать uptime. Что делать и кто виноват? Прошивка от 2007-03-19 последняя?
Приветствую,
Прошивка от 2007 года для устройства последняя. Под авторизацией вы имеете ввиду ту, которая появляется при входе на веб интерфейс свича?
После перезагрузки устройства, авторизация успешно происходит? На всех 50 такая проблема или нет?

Re: TL-SL2428WEB

Добавлено: 07 ноя 2018, 11:42
tempfile
Да, под авторизацией я имею ввиду ввод логин-пароля при входе на веб-интерфейс.
После ребута всё нормально. Да, боюсь, что на всех свитчах такая проблема. Проверил свитчей пятнадцать, после чего техники, бегающие по домам и ребутающие коммутаторы, стали на меня очень криво смотреть.

Re: TL-SL2428WEB

Добавлено: 23 ноя 2018, 19:02
reaper
По всей видимости проблема в ПО устройств, в данном случае можно только порекомендовать современные устройства т.к. что-либо исправить на них уже не получится.