Некорректная работу роутера после перепрошивки

Беспроводные маршрутизаторы с функцией точки доступа и клиентом WISP
Ответить
Evgeniy.Romanyuk
Сообщения: 1
Зарегистрирован: 11 окт 2015, 01:53
Контактная информация:

Некорректная работу роутера после перепрошивки

Сообщение Evgeniy.Romanyuk » 11 окт 2015, 02:07

Аппаратная версия устройства: ver 1.2
Версия прошивки: уже 140410
Ваша страна: Украина
Название провайдера: CNM
Тип подключения: Static IP
Скорость по тарифу: 100 Мбит/с
Подключение с ПК по wifi или по кабелю?: По кабелю с ноутбуком
Если наблюдаются разрывы, то как часто?: Очень часто падала скорость про старой прошивке
Наблюдается ли проблема при подключении без роутера?: Нет
Ваша операционная система: Windows 7
Доброго времени суток. Проблема следующая. В последнее время довольно часто стала падать скорость интернета. Но это отдельная тема, поэтому опустим, пока, этот вопрос) В связи с этой проблемой я, воспользовавшись первым же советом из сети, решил обновить прошивку. Процесс, вроде как, шел по плану, однако после обновления странички инет пропал. Затем на значке качества сигнала (который возле часов) появился восклицательный знак. Доступа к инету через роутер нет. На 192.168.1.1 тоже не заходит. Подскажите, пожалуйста, как быть в этой ситуации)

vovan26
OpenWrt разработчик
OpenWrt разработчик
Сообщения: 2451
Зарегистрирован: 12 мар 2014, 17:20
Страна: Узбкистан
Откуда: Узбекистан

Re: Некорректная работу роутера после перепрошивки

Сообщение vovan26 » 11 окт 2015, 02:46

Возьми прошивку https://downloads.openwrt.org/barrier_b ... x/generic/ ,
openwrt-ar71xx-generic-.............-squashfs-factory.bin, посмотрите результат, тогда можно будет о чем то говорить.
Вход по 192.168.1.1
Откат на прошивку производителя. http://forum.tp-linkru.ru/viewtopic.php?f=25&t=7469
Разработка ПО для роутеров на базе OpenWrt.
Желание получить ответ, предполагает умение сформулировать вопрос. (И.В. Сталин)
На общие вопросы в личке не отвечаю, задайте его на форуме.

Ответить

Вернуться в «TL-WR743ND / TL-WR843ND»