не заходит в интерфейс

Fox23
Сообщения: 1
Зарегистрирован: 20 ноя 2014, 20:53
Страна: Россия

не заходит в интерфейс

Сообщение Fox23 » 20 ноя 2014, 23:19

Аппаратная версия устройства: Ver. 1.0
Ваша страна: Россия
Название провайдера: Ростелеком
Скорость по тарифу: 5
Доброго времени суток. Спасайте всю голову сломал. произвели сброс на tl-wr842nd и после этого не можем пробиться в интерфейс аппарата для дальнейшей настройки. как быть чего делать. Спасибо.
Arkady
Сообщения: 36
Зарегистрирован: 27 окт 2014, 20:59
Страна: Россия
Откуда: СПб
Контактная информация:

Re: не заходит в интерфейс

Сообщение Arkady » 26 ноя 2014, 02:08

Попробуйте на сететвой карте компьютера выставить адрес вручную (прописать статический IP). Например, такие:
192.168.0.5
255.255.255.0
192.168.0.1
и пробуйте зайти на 192.168.0.1 (НЕ на роутерлогин.нет)
GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re: не заходит в интерфейс

Сообщение GregoryS » 26 ноя 2014, 10:26

Добрый день.

Fox23
Если у Вас операционная система типа Windows, то в состоянии подключения по локальной сети (либо "сведенья", либо "поддержка - подробности") можно посмотреть какой адрес и шлюз от роутера Вы получаете. Там в ip-адресе должно быть что-то типа: 192.168.0.100, а шлюз соответственно 192.168.0.1. Если там все так, то скорее всего мешает антивирус. Так же стоит попробовать использовать браузеры на разных движках (например на хромиуме (Яндекс, Амиго, ГуглХром и т.п.) есть проблемы с настройкой некоторого сетевого оборудования).

Если же адрес будет начинаться на 169.*.*.*, то скорее всего либо порт, либо сетевая карта компьютера.
---

Сам же вопрос уже неоднократно поднимался и даже на этом форуме уже ни раз отвечали (даже инструкция есть, что делать если не открывается веб-интерфейс).

Вернуться в «TL-WR842ND v1»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость