Падает скорость CPE + CPE

Наружные беспроводные точки доступа 2,4 ГГц
Inox
Сообщения: 52
Зарегистрирован: 12 июн 2014, 11:07
Страна: Россия

Падает скорость CPE + CPE

Сообщение Inox » 05 янв 2019, 01:58

Название темы: Падает скорость CPE + CPE
Аппаратная версия устройства: ver 2.0
Версия встроенного ПО: 2.1.14 Build 20180928 Rel. 31336 (0000)
Режим работы: Клиент
Уровень сигнала в dB: SNR ~50
Описание проблемы: Здравствуйте, есть две CPE210, точка доступа и клиент соответственно, иногда я замечаю падение скорости соединения с привычных 100 до 5-10 mbps, замечаю зачастую по падению скорости скачивания в торрент клиенте, проверяю speedtest'ом и тестом скорости в локальной сети, предоставленным провайдером. На данный момент я единственный потребитель трафика. Связать такие моменты с какими-либо действиями со своей стороны я не смог, но опытным путём выяснил, что перезагрузка именно CPE клиента на какое-то время решает проблему.
Укажу на всякий случай.
Точка доступа
CPE 210 v1.1.
2.1.6 Build 20170908 Rel. 45233 (0000)

artemova
Сообщения: 716
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Падает скорость CPE + CPE

Сообщение artemova » 27 фев 2019, 11:41

Inox писал(а):
27 фев 2019, 04:28
Может Вы мне поможете, очень надеюсь что со времени моего последнего поиска решение появилось.
CPE210 v1.1
Версия ПО: 2.1.6 Build 20170908 Rel. 45233 (0000) (с другими прошивками та же беда)
Режим работы: AP и Client
Когда CPE в режиме AP периодически WiFi сеть видно, но подключиться нельзя, а через LAN доступ есть всегда, ребут и всё хорошо. Никакой закономерности в появлении проблемы я не увидел, возникает при разной нагрузке/трафике в разных погодных условиях, может падать дважды в сутки, а может проработать три недели.
После перезагрузки больше устройств начинают работать? или на каких-то появляется а на других отключается?

Inox
Сообщения: 52
Зарегистрирован: 12 июн 2014, 11:07
Страна: Россия

Re: Падает скорость CPE + CPE

Сообщение Inox » 27 фев 2019, 12:13

artemova писал(а):
27 фев 2019, 11:41
После перезагрузки больше устройств начинают работать? или на каких-то появляется а на других отключается?
Подключение всегда только одно - другая CPE, WiFi сеть видна всем устройствам (бук, роутер, телефон) но ни с одного нет возможности к ней подключится.

sclll
Модератор
Модератор
Сообщения: 188
Зарегистрирован: 19 май 2015, 11:26
Страна: Россия

Re: Падает скорость CPE + CPE

Сообщение sclll » 27 фев 2019, 19:27

Inox писал(а):
27 фев 2019, 12:13
artemova писал(а):
27 фев 2019, 11:41
После перезагрузки больше устройств начинают работать? или на каких-то появляется а на других отключается?
Подключение всегда только одно - другая CPE, WiFi сеть видна всем устройствам (бук, роутер, телефон) но ни с одного нет возможности к ней подключится.
Приветствую,
Судя по описанию это больше похоже на проблемы из за большого количества помех в wi-fi эфире. Самый простой вариант решение - настроить Ping Watch Dog на AP, в виде цели указать адрес клиентсовй точки. При этих настройках точка будет отслеживать доступность клиента и в случае его недоступности - автоматически перезагрузится.

Inox
Сообщения: 52
Зарегистрирован: 12 июн 2014, 11:07
Страна: Россия

Re: Падает скорость CPE + CPE

Сообщение Inox » 27 фев 2019, 20:07

sclll писал(а):
27 фев 2019, 19:27
Приветствую,
Судя по описанию это больше похоже на проблемы из за большого количества помех в wi-fi эфире. Самый простой вариант решение - настроить Ping Watch Dog на AP, в виде цели указать адрес клиентсовй точки. При этих настройках точка будет отслеживать доступность клиента и в случае его недоступности - автоматически перезагрузится.
Хэлоу, я описал проблему т.к. она видится в режиме AP, но сейчас у меня эта CPE'шка работает в режиме клиента (PWD настроен на ней) на второй CPE, которая AP всё хорошо. Когда у клиента мрёт WiFi, он перезагружается, но не может подключиться к AP пока та не будет перезагружена, с WiFi на AP в этот момент всё хорошо, другие устройства конектятся спокойно.

Inox
Сообщения: 52
Зарегистрирован: 12 июн 2014, 11:07
Страна: Россия

Re: Падает скорость CPE + CPE

Сообщение Inox » 28 фев 2019, 22:33

Прошу прощения, я Вас обманул, сегодня наблюдал проблему и клиент после ребута (от PWD) самостоятельно подключился к точке доступа. А ранее видимо были какие-то иные проблемы.

artemova
Сообщения: 716
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Падает скорость CPE + CPE

Сообщение artemova » 13 мар 2019, 19:07

Inox писал(а):
28 фев 2019, 22:33
Прошу прощения, я Вас обманул, сегодня наблюдал проблему и клиент после ребута (от PWD) самостоятельно подключился к точке доступа. А ранее видимо были какие-то иные проблемы.
Напишите если сохранится проблема

Ответить

Вернуться в «CPE210 / CPE220 / WBS210»