Падения скорости с усилителям TL-WA850RE

Универсальный усилитель беспроводного сигнала, скорость до 300 Мбит/с
no_escapeee
Сообщения: 1
Зарегистрирован: 27 авг 2016, 22:13
Страна: Россия

Падения скорости с усилителям TL-WA850RE

Сообщение no_escapeee » 27 авг 2016, 22:22

Название темы: Падения скорости с усилителям TL-WA850RE
Аппаратная версия устройства: 1.2
Версия встроенного ПО: 3.14.8 Build 141126
Уровень сигнала от основного роутера: 2-3 деления

Описание проблемы: Без усилителя скорость хорошая, как только подключаешь усилитель скорость резко падает так что невозможно работать
AndLeb
Сообщения: 2
Зарегистрирован: 18 ноя 2016, 21:00
Страна: Россия

Re: Падения скорости с усилителям TL-WA850RE

Сообщение AndLeb » 18 ноя 2016, 21:02

Тоже самое, стоит роутер TL-WR841ND, как подключаю усилитель скорость от роутера падает, при этом нм кто не подключен к усилителю
ДмитрийФ
Сообщения: 1
Зарегистрирован: 04 дек 2016, 16:04
Страна: Беларусь

Re: Падения скорости с усилителям TL-WA850RE

Сообщение ДмитрийФ » 04 дек 2016, 16:10

Название темы: Падения скорости с усилителем TL-WA850RE
Аппаратная версия устройства: 1.2
Версия встроенного ПО: 3.14.8 Build 141126

Постоянно падает скорость при использовании репитера, перепробовал разные настройки
Sadrustam
Сообщения: 1
Зарегистрирован: 20 мар 2017, 18:33
Страна: Россия

Re: Падения скорости с усилителям TL-WA850RE

Сообщение Sadrustam » 20 мар 2017, 18:36

Точно такая же проблема, что делать ???
Ericsson
Сообщения: 3
Зарегистрирован: 18 мар 2017, 17:03
Страна: Россия

Re: Падения скорости с усилителям TL-WA850RE

Сообщение Ericsson » 24 мар 2017, 09:41

Предположу, что нужно развести их (роутер и репитер) по разным каналам. Конечно если есть такая возможность в настройках репитера (в v2.0 - нет). Т.е., как минимум настраивать репитер ручками через WEB-морду, а не кнопками WPS.

Вернуться в «TL-WA850RE \ TL-WA854RE»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя