TL-WA860RE - проблемы скорости, пинга и т.д.

Усилитель беспроводного сигнала со встроенной розеткой, скорость до 300 Мбит/с
Ответить
dmitriy.stepanischev
Сообщения: 1
Зарегистрирован: 19 авг 2016, 09:12

TL-WA860RE - проблемы скорости, пинга и т.д.

Сообщение dmitriy.stepanischev » 19 авг 2016, 09:39

Название темы: TL-WA860RE - проблемы скорости, пинга и т.д.
Аппаратная версия устройства: v.
Версия встроенного ПО: 3.14.8 Build 140827
Уровень сигнала от основного роутера: 4-5 делений
Описание проблемы: Имеется:
- TL-WR841N
- TL-WA860RE
Проводной интернет: 100 Мбит/сек

1) Отхожу в комнату дальше предполагаемой установки усилителя и подключаюсь к своему маршрутизатору. Уровень сигнала 2-3 деления. Speedtest.net выдает:
- пинг: 1-2
- закачка: 42-44 Мбит/сек
- отдача: 44-46 Мбит/сек

2) Ставлю усилитель (уровень сигнала: 5 делений). Speedtest.net выдает:
- пинг: 30+
- закачка: 24-33 Мбит/сек
- отдача: ~14 Мбит/сек

С эти что-то можно сделать? Может какая нибудь неофициальная прошивка?

Victor_93
Модератор
Модератор
Сообщения: 435
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

Re: TL-WA860RE - проблемы скорости, пинга и т.д.

Сообщение Victor_93 » 19 авг 2016, 20:34

Как ведут себя индикаторы на усилителе? Первый - Горит зелёным?

Т.к. у усилителя один wi-fi передатчик, при подключении к нему по wi-fi скорость интернета будет ниже в 2 раза, По кабелю от усилителя падения не будет.

Суть усилителей в том, что с ними, интернет по wi-fi работает в тех местах, где, до их установки, не ловил совсем или работал очень нестабильно.

Ответить

Вернуться в «TL-WA860RE»