Проблема со скоростью интернета

Усилитель беспроводного сигнала со встроенной розеткой, скорость до 300 Мбит/с
СергейSergey
Сообщения: 1
Зарегистрирован: 05 дек 2016, 16:09
Страна: Россия

Проблема со скоростью интернета

Сообщение СергейSergey » 05 дек 2016, 16:41

Название темы: Проблема со скоростью интернета
Аппаратная версия устройства: V1.1
Уровень сигнала от основного роутера: 4-5 делений
Описание проблемы: Здравствуйте! Пожалуйста, помогите разобраться. У меня усилитель TL-WA860RE. Подключение: Основной роутер провайдера ZTE 660 далее по WiFi усилитель TL-WA860RE далее уже от него по проводу консоль PS4. Проблема: при проверке скорости интернета на консоли - она падает в три раза, то есть основной роутер раздает всем по 30мбит/с, а через усилитель на консоль я получаю 9, а то и 3-2мбит/с. Понимаю, что усилитель урезает скорость, но в данном случае я подключил к нему консоль по интернет кабелю и в других статьях упоминается, что в таком случае скорость не должна падать. Проверил айфоном рядом с усилителем - тоже самое - 9-3 мбит/с, а когда подхожу к основному роутеру с айфоном, то становится все норм - 30 мбит/с. Усилитель расположен в нормальном месте (горит зеленым!). Единственное, что я не делал, так это не лазил в его прошивку (подключал по кнопке WPS). Да, и без кабельного подключения, то есть по WiFi консоль показывает ту же низкую скорость. Что мне можно сделать, чтобы скорость стала хотя бы 15-10мбит/с. Прошивки я смотрел на оф сайте, но они все 2014 года для моей аппаратной версии, так что думаю проблема не в ней. Помогите, пожалуйста.
Inox
Сообщения: 26
Зарегистрирован: 12 июн 2014, 11:07
Страна: Россия

Re: Проблема со скоростью интернета

Сообщение Inox » 07 дек 2016, 02:34

Проблема в том, что 99% репитеров работают именно так, как Вы описали и это норма для этого оборудования.
TL-WA701N в режиме Repeater справиться с поставленной задачей гораздо лучше.
Плюс экономия ~500р
Ame
Модератор
Модератор
Сообщения: 316
Зарегистрирован: 07 апр 2014, 11:41
Страна: Москва

Re: Проблема со скоростью интернета

Сообщение Ame » 07 дек 2016, 13:17

Для проверки подключите усилитель рядом с основным роутером и сделайте проверку скорости. Проверку сделать несколькими устройствами.
Так же на основном роутере можно:
Измените регион wi-fi - на США
Измените каналы wi-fi на роутере, по очереди на:
Для сети 2.4 Ггц: 1, 6, 11.

Вернуться в «TL-WA860RE»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость