TP-Link RE200 проблема с подключением к ASUS RT-AC87U (5Ghz)

AC750 Усилитель Wi-Fi сигнала
Ответить
scipion
Сообщения: 1
Зарегистрирован: 19 мар 2016, 21:39
Страна: Россия

TP-Link RE200 проблема с подключением к ASUS RT-AC87U (5Ghz)

Сообщение scipion » 19 мар 2016, 21:41

Аппаратная версия устройства: e200v1_eu_3_14_2_up_boot(141020)
Ваша страна: Россия
Добрый день,

Приобрел TP-Link WIFI Range Extender AC750 (RE200).
У меня также имеется WIFI машрутизатор ASUS RT-AC87U настроенный на два канала 2.4 и 5 Ghz.
TP-Link видит только 2.4, а к 5 Ghz не подключается.
В чем может быть проблема?

GregoryS
Сообщения: 1281
Зарегистрирован: 20 дек 2013, 12:00
Страна: Россия

Re: TP-Link RE200 проблема с подключением к ASUS RT-AC87U (5

Сообщение GregoryS » 21 мар 2016, 09:25

Добрый день.

Зона покрытия 5 Ггц меньше практически в два раза, чем 2,4 Ггц. Скорее всего просто передвиньте репитор ближе к маршрутизатору.

KOVIK
Сообщения: 4
Зарегистрирован: 23 июн 2016, 21:23
Страна: Россия

Re: TP-Link RE200 проблема с подключением к ASUS RT-AC87U (5Ghz)

Сообщение KOVIK » 23 июн 2016, 23:34

У меня со старшей версией RE450 такая же проблема :?
Маршрутизатор такой же

glebspas3
Сообщения: 1
Зарегистрирован: 25 дек 2016, 16:04
Страна: Россия

Re: TP-Link RE200 проблема с подключением к ASUS RT-AC87U (5Ghz)

Сообщение glebspas3 » 20 янв 2017, 20:47

посмотрите какой у вас канал 5гц на роутере, у меня стоял 136 и re200 его просто не видел... 36,40,44 если поставить канал на роутере re200 тогда видит, дальше не пробовал)

Des1red
Сообщения: 380
Зарегистрирован: 07 сен 2015, 11:27
Страна: Russia

Re: TP-Link RE200 проблема с подключением к ASUS RT-AC87U (5Ghz)

Сообщение Des1red » 23 янв 2017, 10:48

Все верно, пробуйте поставить 36 канал на роутере, тогда должно точно работать.

Ответить

Вернуться в «RE200»