очень прошу ПОМОГИТЕ!!!!!

Беспроводной маршрутизатор со скоростью передачи данных до 108 Мбит/с
alilok
Сообщения: 1
Зарегистрирован: 05 дек 2011, 09:11

очень прошу ПОМОГИТЕ!!!!!

Сообщение alilok » 05 дек 2011, 09:47

Firmware Version: 3.7.2Build 071123Rel.38867n
Hardware Version:WR641G/642G v3 0811898
Россия
SkyNet
10мб\с
В настройках забито:
Wan Connection Type:Dinamic IP.
Роутер настраивался человеком по вызову, что где и как я не совсем понимаю. 1)при подключении пишет,не защищенное подключение.2)подключаются: ноутбук, нетбук и два андройд смартфона. и периодически связь с роутером просто не видится, лечится (я так думаю) перезагрузками всего что можно перезагрузить, но не всегда.
Вопрос?
Можете ли вы выложить настройки для этой модели, для этого оператора, и для DC++. Хочу настроить сам чтобы быть уверенным что все настройки верны.
Goodwin
Модератор
Модератор
Сообщения: 3440
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: очень прошу ПОМОГИТЕ!!!!!

Сообщение Goodwin » 05 дек 2011, 15:24

Здравствуйте.

1.

Код: Выделить всё

Правила форума
Данный раздел касается только данной конкретной модели.
Пожалуйста, обратите внимание на закреплённые темы.

Тема "Помощь в настройке"

2.

Код: Выделить всё

Общие положения:
1. Прежде чем создавать новые темы и новые посты в темах, обязательно
воспользуйтесь ПОИСКОМ, разделом FAQ. Возможно то, что Вы хотите спросить, уже обсуждалось на форуме. Так Вы сэкономите драгоценное время себе и другим.


Раздел FAQ

viewtopic.php?f=2&t=16

viewtopic.php?f=2&t=473

viewtopic.php?f=2&t=15

Нарушение правил форума, предупреждения +2
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

Вернуться в «TL-WR642G»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость