Странное поведение роутера

AC1350 Двухдиапазонный Wi-Fi роутер
Avenger80
Сообщения: 88
Зарегистрирован: 25 янв 2019, 21:48
Страна: Украина

Странное поведение роутера

Сообщение Avenger80 » 05 фев 2019, 22:23

Название темы: Странное поведение роутера Archer C60
Аппаратная версия устройства: V.2
Провайдер: Триолан
Тип подключения: Static IP
Описание проблемы: Раз в 1,5-2 недели перестаёт заходит в вэб-интерфейс и во вкладке браузера называется AC1900. Помогает перезагрузка роутера. Как понимать такую ситуацию и что делать, чтоб её не было?
Уровень сигнала от основного роутера: 4-5 делений

Avenger80
Сообщения: 88
Зарегистрирован: 25 янв 2019, 21:48
Страна: Украина

Re: Странное поведение роутера

Сообщение Avenger80 » 26 апр 2019, 20:25

Goodwin, как это диагностировать нечего? А те устройства которые попадали в техподдержку, в их центральные СЦ. Таких устройств было достаточно много. Моих устройств там только две штуки уже. Куда их девают? Просто списывают и выбрасывают даже без диагностики? Им легче заменить на новый и даже не заморачиваться с самой проблемой - вот что обидно.
Вот что было описано в акте при приёме в СЦ у меня: https://cs5-3.4pda.to/16102594/1.jpg?s= ... 361002c759

KroliK_ZaiS
Сообщения: 3
Зарегистрирован: 26 апр 2019, 18:15
Страна: Раша спб

Re: Странное поведение роутера

Сообщение KroliK_ZaiS » 26 апр 2019, 20:28

Avenger80 писал(а):
26 апр 2019, 20:25
Goodwin, как это диагностировать нечего? А те устройства которые попадали в техподдержку, в их центральные СЦ. Таких устройств было достаточно много. Моих устройств там только две штуки уже. Куда их девают? Просто списывают и выбрасывают даже без диагностики? Им легче заменить на новый и даже не заморачиваться с самой проблемой - вот что обидно.
Вот что было описано в акте при приёме в СЦ у меня: https://cs5-3.4pda.to/16102594/1.jpg?s= ... 361002c759
кстати, с предыдущей прошивкой тоже замечал падение скорости до 2 мегабит, по спидтесту, по проводу, из тарифа в 80 мегабит
сейчас не стал писать про нее, решил что исправлено последней прошивкой
ну если вдруг эта информация поможет

Avenger80
Сообщения: 88
Зарегистрирован: 25 янв 2019, 21:48
Страна: Украина

Re: Странное поведение роутера

Сообщение Avenger80 » 26 апр 2019, 20:42

Goodwin, вот прямые доказательства этого явления - https://www.youtube.com/watch?v=E1UTtPu ... e=youtu.be , разработчики должны хоть гипотетически представлять что это может быть и причину этого, в отличие от пользователя. Сам пользователь тут не причем, это чисто просчёт в ПО.

Ответить

Вернуться в «Archer C60»