Режет скорость

AC1200 Двухдиапазонный Wi-Fi гигабитный роутер
slonick16
Сообщения: 8
Зарегистрирован: 05 фев 2018, 10:46
Страна: Украина

Режет скорость

Сообщение slonick16 » 05 фев 2018, 10:51

Вчера купил роутер и обнаружил, что он сильно режет скорость. Прошивку обновил, стоит последняя (2.0.1 Build 20180118 rel.74680 (RU)).

Скорость по lan c роутера
Изображение

Скорость по lan напрямую
Изображение

Maria2017
Сообщения: 135
Зарегистрирован: 16 окт 2017, 13:23
Страна: Россия

Re: Режет скорость

Сообщение Maria2017 » 09 июл 2018, 10:34

Проблема наблюдается на всех LAN портах?

Уточните,пожалуйста, какая скорость у Вас отображается в состоянии сетевого подключения при подключении кабеля от роутера.

Центр управления сетями и общим доступом -> Изменение параметров адаптера -> Подключение по локальной сети (кликните правой кнопкой мыши) -> Состояние ----Скорость.

VilyamS
Сообщения: 1
Зарегистрирован: 24 июл 2018, 23:44
Страна: RUS

Re: Режет скорость

Сообщение VilyamS » 24 июл 2018, 23:50

Здравствуйте!
Подтверждаю наличие данной проблемы.
Archer AC1200 v2.0, f/w 2.0.1 Build 20180118 rel.74680
Скорость от провайдера - симметрично 700 Мбит/с.
Через роутер выше 200 в обе стороны не поднимается.
При подключении кабеля напрямую в сетевую карту - скорость соответствует.
LAN-LAN коммутируется нормально, ~900 Мбит/с.
Подключение к провайдеру - DHCP.

Elroar_Soundinghorn
Сообщения: 43
Зарегистрирован: 08 дек 2017, 11:29
Страна: Russia

Re: Режет скорость

Сообщение Elroar_Soundinghorn » 25 июл 2018, 20:39

VilyamS писал(а):
24 июл 2018, 23:50
Здравствуйте!
Подтверждаю наличие данной проблемы.
Archer AC1200 v2.0, f/w 2.0.1 Build 20180118 rel.74680
Скорость от провайдера - симметрично 700 Мбит/с.
Через роутер выше 200 в обе стороны не поднимается.
При подключении кабеля напрямую в сетевую карту - скорость соответствует.
LAN-LAN коммутируется нормально, ~900 Мбит/с.
Подключение к провайдеру - DHCP.
NAT и аппаратное ускорение NAT включены? Дополнительные настройки > Системные инструменты >Параметры системы > В разделе NAT должны стоять обе галки

sergey.tarasenkov
Сообщения: 2
Зарегистрирован: 22 сен 2018, 15:35

Re: Режет скорость

Сообщение sergey.tarasenkov » 22 сен 2018, 15:51

Добрый день
Похожая проблема при подключении на прямую стабильная скорость 100 Мбит/с. Через роутер 100 Мбит/с после некоторого времени скорость падает до 10 Мбит/с.
Помогает:
1. перезагрузка роутера
2. подключение на прямую к ПК и обратно на роутер без перезагрузки или отключения питания.
Провайдер: Net-City
ПО: 2.0.1 Build 20180118 rel.74680 (RU)
Аппаратная версия: Archer C1200 v2.0
NAT и аппаратное ускорение NAT включены

artemova
Сообщения: 326
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Режет скорость

Сообщение artemova » 22 сен 2018, 19:37

sergey.tarasenkov писал(а):
22 сен 2018, 15:51
Добрый день
Похожая проблема при подключении на прямую стабильная скорость 100 Мбит/с. Через роутер 100 Мбит/с после некоторого времени скорость падает до 10 Мбит/с.
Помогает:
1. перезагрузка роутера
2. подключение на прямую к ПК и обратно на роутер без перезагрузки или отключения питания.
Провайдер: Net-City
ПО: 2.0.1 Build 20180118 rel.74680 (RU)
Аппаратная версия: Archer C1200 v2.0
NAT и аппаратное ускорение NAT включены
Подключены по кабелю? Зайдите центр управления сетями- Изменение параметров адаптера - Подключение по локальной сети - Правой кнопкой мыши - Состояние. Скорость 100 или 10 ? Если 10 - проблема в кабеле между роутером и компьютером, если 100, измерить по wifi тоже 10 или больше?

sergey.tarasenkov
Сообщения: 2
Зарегистрирован: 22 сен 2018, 15:35

Re: Режет скорость

Сообщение sergey.tarasenkov » 23 сен 2018, 14:20

artemova писал(а):
22 сен 2018, 19:37
sergey.tarasenkov писал(а):
22 сен 2018, 15:51
Добрый день
Похожая проблема при подключении на прямую стабильная скорость 100 Мбит/с. Через роутер 100 Мбит/с после некоторого времени скорость падает до 10 Мбит/с.
Помогает:
1. перезагрузка роутера
2. подключение на прямую к ПК и обратно на роутер без перезагрузки или отключения питания.
Провайдер: Net-City
ПО: 2.0.1 Build 20180118 rel.74680 (RU)
Аппаратная версия: Archer C1200 v2.0
NAT и аппаратное ускорение NAT включены
Подключены по кабелю? Зайдите центр управления сетями- Изменение параметров адаптера - Подключение по локальной сети - Правой кнопкой мыши - Состояние. Скорость 100 или 10 ? Если 10 - проблема в кабеле между роутером и компьютером, если 100, измерить по wifi тоже 10 или больше?
Подключение через кабель. Этим же кабелем на прямую без роутера 100 Мбит/с. Еще раз повторю все работает на 100 Мбит/с, через 30 минут приблизительно скорость падает до 10 Мбит/с. Что то с мозгами роутера?

Ответить

Вернуться в «Archer C1200»