Сброс соединения

AC1200 Двухдиапазонный Wi-Fi гигабитный роутер
Ответить
JoeFastHand
Сообщения: 3
Зарегистрирован: 23 июл 2018, 08:01
Страна: Россия

Сброс соединения

Сообщение JoeFastHand » 23 июл 2018, 14:19

Название темы: Сброс соединения
Аппаратная версия устройства: v2.0
Провайдер: МТС
Тип подключения: L2TP
Логи оборудования: 2018-07-23 21:14:40 modem[886]: <7> 292036 backup: switch network to WIRED.
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN1_ON is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN0_OFF is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:19 locale[29304]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:14:10 locale[29227]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN1_OFF is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN0_ON is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
Описание проблемы: Кратко, после включения маршрутизатора и его использования, через 20-30 минут происходит сброс соединения (индикатор интернет-подключения горит оранжевым) на 10-25 секунд и потом соединение восстанавливается. Далее всё повторяется.
В логах 21:13:53 - то время когда пропадает соединение.

Вина провайдера сомнительна, т.к. соединение проверено на другом роутере (Dir-615). Настройки идентичны. После подключал С1200 - проблема та же.
Сбрасывал на заводские настройки, прошивал на другие версии, которые были указаны в FAQ - не помогает.

artemova
Сообщения: 459
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Сброс соединения

Сообщение artemova » 23 июл 2018, 16:05

JoeFastHand писал(а):
23 июл 2018, 14:19
Название темы: Сброс соединения
Аппаратная версия устройства: v2.0
Провайдер: МТС
Тип подключения: L2TP
Логи оборудования: 2018-07-23 21:14:40 modem[886]: <7> 292036 backup: switch network to WIRED.
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN1_ON is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN0_OFF is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:19 locale[29304]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:14:10 locale[29227]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN1_OFF is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN0_ON is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
Описание проблемы: Кратко, после включения маршрутизатора и его использования, через 20-30 минут происходит сброс соединения (индикатор интернет-подключения горит оранжевым) на 10-25 секунд и потом соединение восстанавливается. Далее всё повторяется.
В логах 21:13:53 - то время когда пропадает соединение.

Вина провайдера сомнительна, т.к. соединение проверено на другом роутере (Dir-615). Настройки идентичны. После подключал С1200 - проблема та же.
Сбрасывал на заводские настройки, прошивал на другие версии, которые были указаны в FAQ - не помогает.
Настройки роутера в момент проблемы открываются? "Дополнительные настройки - Сеть - Интернет" есть 2 ip адреса, какие отображаются?

JoeFastHand
Сообщения: 3
Зарегистрирован: 23 июл 2018, 08:01
Страна: Россия

Re: Сброс соединения

Сообщение JoeFastHand » 24 июл 2018, 07:18

artemova писал(а):
23 июл 2018, 16:05
JoeFastHand писал(а):
23 июл 2018, 14:19
Название темы: Сброс соединения
Аппаратная версия устройства: v2.0
Провайдер: МТС
Тип подключения: L2TP
Логи оборудования: 2018-07-23 21:14:40 modem[886]: <7> 292036 backup: switch network to WIRED.
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN1_ON is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN0_OFF is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:19 locale[29304]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:14:10 locale[29227]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN1_OFF is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN0_ON is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
Описание проблемы: Кратко, после включения маршрутизатора и его использования, через 20-30 минут происходит сброс соединения (индикатор интернет-подключения горит оранжевым) на 10-25 секунд и потом соединение восстанавливается. Далее всё повторяется.
В логах 21:13:53 - то время когда пропадает соединение.

Вина провайдера сомнительна, т.к. соединение проверено на другом роутере (Dir-615). Настройки идентичны. После подключал С1200 - проблема та же.
Сбрасывал на заводские настройки, прошивал на другие версии, которые были указаны в FAQ - не помогает.
Настройки роутера в момент проблемы открываются? "Дополнительные настройки - Сеть - Интернет" есть 2 ip адреса, какие отображаются?
Открывается.
IP-адрес - 10.0.115.87
Вторичное подключение - IP-адрес - 172.19.118.145

artemova
Сообщения: 459
Зарегистрирован: 08 дек 2017, 11:58
Страна: Россия

Re: Сброс соединения

Сообщение artemova » 24 июл 2018, 12:47

JoeFastHand писал(а):
24 июл 2018, 07:18
artemova писал(а):
23 июл 2018, 16:05
JoeFastHand писал(а):
23 июл 2018, 14:19
Название темы: Сброс соединения
Аппаратная версия устройства: v2.0
Провайдер: МТС
Тип подключения: L2TP
Логи оборудования: 2018-07-23 21:14:40 modem[886]: <7> 292036 backup: switch network to WIRED.
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN1_ON is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN1_ON
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:33 led-controller[689]: <6> 288051 Start to run WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288004 WAN0_OFF is found
2018-07-23 21:14:33 led-controller[689]: <7> 288003 Led rule name is WAN0_OFF
2018-07-23 21:14:33 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:14:19 locale[29304]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:14:10 locale[29227]: <6> 283051 Language is changed to 'ru_RU'
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN1_OFF is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN1_OFF
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
2018-07-23 21:13:53 led-controller[689]: <6> 288051 Start to run WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288004 WAN0_ON is found
2018-07-23 21:13:53 led-controller[689]: <7> 288003 Led rule name is WAN0_ON
2018-07-23 21:13:53 led-controller[689]: <7> 288001 Receive data length = 132
Описание проблемы: Кратко, после включения маршрутизатора и его использования, через 20-30 минут происходит сброс соединения (индикатор интернет-подключения горит оранжевым) на 10-25 секунд и потом соединение восстанавливается. Далее всё повторяется.
В логах 21:13:53 - то время когда пропадает соединение.

Вина провайдера сомнительна, т.к. соединение проверено на другом роутере (Dir-615). Настройки идентичны. После подключал С1200 - проблема та же.
Сбрасывал на заводские настройки, прошивал на другие версии, которые были указаны в FAQ - не помогает.
Настройки роутера в момент проблемы открываются? "Дополнительные настройки - Сеть - Интернет" есть 2 ip адреса, какие отображаются?
Открывается.
IP-адрес - 10.0.115.87
Вторичное подключение - IP-адрес - 172.19.118.145
Если есть ip должно работать в этот момент, можно проверить выполнив пинг с роутера Системные инструменты - Диагностика до 8.8.8.8 до yandex.ru. Устанавливать прошивку Build 180118 с сайта пробовали? Или пробовали бету с форума?

JoeFastHand
Сообщения: 3
Зарегистрирован: 23 июл 2018, 08:01
Страна: Россия

Re: Сброс соединения

Сообщение JoeFastHand » 24 июл 2018, 15:59

artemova писал(а):
24 июл 2018, 12:47
JoeFastHand писал(а):
24 июл 2018, 07:18
artemova писал(а):
23 июл 2018, 16:05


Настройки роутера в момент проблемы открываются? "Дополнительные настройки - Сеть - Интернет" есть 2 ip адреса, какие отображаются?
Открывается.
IP-адрес - 10.0.115.87
Вторичное подключение - IP-адрес - 172.19.118.145
Если есть ip должно работать в этот момент, можно проверить выполнив пинг с роутера Системные инструменты - Диагностика до 8.8.8.8 до yandex.ru. Устанавливать прошивку Build 180118 с сайта пробовали? Или пробовали бету с форума?
Прошивку(180118) с сайта поставил. Теперь не могу просто зайти в настройки роутера, хоть сам роутер работает и соединение с интернетом есть. "Сайт 192.168.0.1 не позволяет установить соединение." Куки чистил.
Проблема осталась.

sclll
Модератор
Модератор
Сообщения: 154
Зарегистрирован: 19 май 2015, 11:26
Страна: Россия

Re: Сброс соединения

Сообщение sclll » 30 июл 2018, 11:16

Приветствую JoeFastHand ,
Если есть соединение с интернетом, то я могу предположить что на роутере после обновления сохранился старый конфиг. Пробовали выполнить сброс настроек?

Ответить

Вернуться в «Archer C1200»