Помощь в настройке

Кабельный/DSL маршрутизатор для дома и малого офиса, 8 LAN-портов
Trueno
Сообщения: 2
Зарегистрирован: 04 ноя 2013, 17:02
Страна: Россия

Re: Помощь в настройке

Сообщение Trueno » 22 ноя 2013, 03:43

Trueno писал(а):Приветствую!

1. TL-R860 v5 1001225B
2. 4.8.3 Build 120308 Rel.37973n
3. Россия
4. domru(ЭрТелеком)
5. PPPoE
6. 50 Mb/s

Возникла проблема с пробросом портов, 80;8080;10007.Я в этом новичок и пользовался мануалами из шары.
В Forwarding - Virtual Server добавил те самые порты,указал LAN IP.Погода не изменилась.
Указав WAN IP(в отчаянии) маршрутизатор выдал вот такую ошибку - IP-адрес не находится в той же подсети локальной сети!
Я слегка растерялся и подумал что возможно пробрасывать порт нужно в другом разделе.
Прошу помощи у специалистов!

А так же проблемы с потерей скорости и блокировкой множества ресурсов.

Заранее благодарю за ваши труды.



Вопрос с пробросом портов и блокировки множества ресурсов решен.
Актуален вопрос по потери скорости.
На прямую соединение с сетевой картой выдает 92-95 мб/c
Через маршрутизатор 30-32 мб/с
Гарантированная пропускная способность 100 мб/с
Пологаю вопрос встал в настройках.Прошу помощи!
Goodwin
Модератор
Модератор
Сообщения: 3487
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Помощь в настройке

Сообщение Goodwin » 24 ноя 2013, 22:46

Гарантированная пропускная способность 100 мб/с ?
У этого роутера WAN-LAN пропускная способность порядка 30 мбит\сек.
Больше он не выдаст.
Никак.
Чтобы получить больше - нужно приобрести более производительную модель.
У TP-LINK это любая модель с wi-fi (который можно отключить при ненадобности)
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

Вернуться в «TL-R860»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость