TL-R860 зависает проброс портов

Кабельный/DSL маршрутизатор для дома и малого офиса, 8 LAN-портов
ghbb83
Сообщения: 3
Зарегистрирован: 15 ноя 2013, 18:27
Контактная информация:

TL-R860 зависает проброс портов

Сообщение ghbb83 » 18 ноя 2013, 18:49

Аппаратная версия устройства: Ver 5.0
Ваша страна: Украина
Название провайдера: lanet
Тип подключения: DHCP
Скорость по тарифу: 100 Мбит/с
Если наблюдаются разрывы, то как часто?: Нету
Наблюдается проблема, когда нет нагрузки?: Неизвесно
Что пишется в статусе Вашего подключения при проблеме?: Подключен
Наблюдается ли проблема при подключении без роутера?: Нет
Ваша операционная система: ubuntu 12.04
Антивирусные программы и фаерволы: нету
При пробросе через Virtual Servers портов от 27015 до 27999 (27015-27999) через некоторое время соединение пропадает, как будто и нету проброса, спасает только перезагрузка. Как можно исправить?
абырвалг2
Сообщения: 322
Зарегистрирован: 15 июн 2012, 12:13
Страна: Россия
Откуда: wewqrdwqf
Контактная информация:

Re: TL-R860 зависает проброс портов

Сообщение абырвалг2 » 19 ноя 2013, 17:50

Отключить firewall, если включен.
Попробовать другую прошивку.
Проверить - открыты ли эти порты в локальной сети самого роутера.
Инеблагодари
ghbb83
Сообщения: 3
Зарегистрирован: 15 ноя 2013, 18:27
Контактная информация:

Re: TL-R860 зависает проброс портов

Сообщение ghbb83 » 08 дек 2013, 23:09

Отключил, Пробовал все также. Открыты, порты отваливаются все равно.
GPS

Re: TL-R860 зависает проброс портов

Сообщение GPS » 12 дек 2013, 12:53

Остальные порты активны или не пробовалось?
ghbb83
Сообщения: 3
Зарегистрирован: 15 ноя 2013, 18:27
Контактная информация:

Re: TL-R860 зависает проброс портов

Сообщение ghbb83 » 16 дек 2013, 02:45

Пробрасывались и работают нормально без сбоев, проблемма только с етими портами.

Вернуться в «TL-R860»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость