не ищет сервера на speedtest

Беспроводной маршрутизатор серии N с поддержкой 3G, до 300 Мбит/с
Sanek2033
Сообщения: 2
Зарегистрирован: 03 янв 2016, 01:57
Страна: Россия
Откуда: Энгельс

не ищет сервера на speedtest

Сообщение Sanek2033 » 03 янв 2016, 02:26

Аппаратная версия устройства: Ver 2.0
Версия прошивки: 3.16.9 build 150116
Ваша страна: Россия
Название провайдера: мтс
Тип подключения: 3g
Скорость по тарифу: 10 - 20мб
Подключение с ПК по wifi или по кабелю?: по кабелю
Наблюдается проблема, когда нет нагрузки?: да
Что пишется в статусе Вашего подключения при проблеме?: Подключен
Наблюдается ли проблема при подключении без роутера?: нет
Ваша операционная система: windows 7 x64
Антивирусные программы и фаерволы: Microsoft Security Essentials


модем МТС 827F прошил в HILINK и воткнут в маршрутизатор TP-LINK TL-MR3420 ,все вроде хорошо только не ищет сервера на http://www.speedtest.net/

пинг и tracert
предполагаю что нужно настроить DHCP, может быть кто-нибудь сталкивался с подобным, подскажите что нужно изменить в настройках (без маршрутизатора нормально проходит тест на speedtest )
Sanek2033
Сообщения: 2
Зарегистрирован: 03 янв 2016, 01:57
Страна: Россия
Откуда: Энгельс

Re: не ищет сервера на speedtest

Сообщение Sanek2033 » 03 янв 2016, 14:45

Все заработало, скорее всего была проблема на самом сайте speedtest :oops: , тему можно закрывать

Вернуться в «TL-MR3420»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя