Разрывы связи (disconnection)

Беспроводной маршрутизатор серии Lite N с поддержкой 3G, до 150 Мбит/с
Cenobit
Лучший пользователь 2013-2017
Лучший пользователь 2013-2017
Сообщения: 2700
Зарегистрирован: 24 июн 2013, 05:57
Страна: Россия

Re: Разрывы связи (disconnection)

Сообщение Cenobit » 14 фев 2015, 05:12

Бета-версию прошивки пробовали ставить - http://forum.tp-linkru.ru/viewtopic.php?p=32246#p32246 ?
TL-MR3220 v2 + Huawei E3372, ZTE MF823

begindayz
Сообщения: 1
Зарегистрирован: 09 мар 2015, 07:14
Контактная информация:

Re: Разрывы связи (disconnection)

Сообщение begindayz » 09 мар 2015, 08:25

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
MR3220 v2 00000000
2. Версия прошивки (смотреть там же)
3.17.1 Build 140120 Rel.32743n
3. Ваша страна.
Россия
4. Название провайдера.
Yota
5. Тип подключения (например PPTP\L2TP\PPPoE\dynamic ip)
4G
6. Скорость по тарифу.
7mb
7. Подключение с компьютерами по wi-fi, либо по LAN?
Lan
8. Как часто происходят Обрывы?
Каждые 30-40 минут
9. Наблюдается ли данная проблема, когда нет нагрузки (закачки, просмотр странниц)
Независимо
10. Разрывы происходят непосредственно на роутере, либо статус роутера показывает, что роутер подключен, но интернета нет?
Ну роутер работает нормально, вот только yota почему-то перестает работать, перевтыкаешь в роутер и вуаля... на 40 минут работает!
11. Наблюдается ли данная проблема при подключении без роутера?
Не наблюдается

OlegVK
Сообщения: 13
Зарегистрирован: 08 сен 2014, 16:32
Страна: Беларусь

Re: Разрывы связи (disconnection)

Сообщение OlegVK » 04 июн 2016, 00:53

У меня недавно ситуация была - более года отлично работала пара TL- TL-MR3220 v2 с USB-модемом Хайвей E1550, а потом за неделю начались и развились явления disconnection.
И думал, что купить - то ли модем, то ли роутер...
А потом - достаточно случайно - обнаружил, что у моего USB-модема (он поддерживает 2G/3G) слетела настройка "только 3G". ((Как раз в этот период барахлила подача электроэнергии на весь поселок, были неоднократные отключения.)) Как только вновь настроил модем на "только 3G" - все стало нормально.

Напомню: TL-MR3220 поддерживает определенные 3G/4G-модемы.
Когда мой 2G/3G USB-модем из-за плохих условий выбирал и коннектился с сетью в режиме 2G, это не устраивало роутер... В логе роутера в это время можно было видеть, что коннект есть, что модем сброшен, что настраивается. И так по циклу. А на компе интернета-то нет... В те редкие минуты, когда модем законнективался в 3G, инет появлялся. Но почти сразу модем переходил в 2G, и инет пропадал.

Ответить

Вернуться в «TL-MR3220»