не подключает к softap

Беспроводной сетевой USB-адаптер серии N, до 300Мбит/с
Ответить
sanek964
Сообщения: 1
Зарегистрирован: 01 янв 2013, 16:12
Страна: Россия

не подключает к softap

Сообщение sanek964 » 01 янв 2013, 16:17

Изображение

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: не подключает к softap

Сообщение Dmitriy » 05 фев 2013, 17:23

sanek964 писал(а):Изображение
Какой-то мост, что-то куда-то связано. В общем, Вам нужно для PPPoE открыть общий доступ. Это делается либо через утилиту, либо через свойства беспроводного подключения>Доступ.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

Alejandro Sanchez
Сообщения: 1
Зарегистрирован: 08 дек 2014, 12:45
Страна: Украина

Re: не подключает к softap

Сообщение Alejandro Sanchez » 08 дек 2014, 13:12

Доброго времени суток, у меня почти такая же проблема, потому решил написать здесь, это ведь не будет нарушением?
В общем, адаптер TL-WN821N v4, винда 7х64, модем Sierra AirCard 595U, из антивирусов аваст и авг2015, но они тут вроде ни при чем. Выхожу в сеть через подключение Интернет, соответственно, открыл к нему общий доступ, нажимаю в утилите тп линка "Включить режим софтап" и тут начинается карусель. Сперва адаптер не получал ай пи и писало вот как у автора - не удалось установить ISC. Потом с горем пополам - сам не знаю как - ай пи появился, но в списке беспроводных сетей "родилось" некое "Беспроводное соединение 3", и как бы через него и идет вай фай (???), а подключение тп линк остается неактивным... Причем, естественно, раздачи по факту никакой нет. Это "бс3" и удалить-то никак не могу, в общем, хз уже что делать, сижу как дурак второй день на форумах, ничего под себя не нашел, а может слепой просто. Прошу подсказок, помощи, советов... Буду признателен!!!Изображение

Ответить

Вернуться в «TL-WN821N»