Проблемы работы с wi-fi сетью, не видит сети, отключение

Беспроводной сетевой USB-адаптер серии Lite N, до 150Мбит/с
Quick_XP
Сообщения: 2
Зарегистрирован: 06 фев 2013, 16:46
Страна: Казахстан

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Quick_XP » 09 фев 2013, 20:05

Quick_XP писал(а):1. TL-WN721N
2. Win8 х64
3. TL-WN721N_V1_Win8_beta х64 или "с диска"
4. Стандарные Win8 фаервол и windows defender
5. 100%
6. Подключаю устройство, все определяется, подключаюсь к нужной сети, пользуюсь интернетом одну минуту, после чего адаптер теряет подключение к моей сети, потом не видит вообще никакой сети, помогает отключения\включения устройства в "диспетчере устройств" или просто вытащить\вставить адаптер в USB.
Идеи есть? : /

play2money
Сообщения: 1
Зарегистрирован: 02 мар 2013, 20:53
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение play2money » 02 мар 2013, 20:56

1. TL-WN721N
2. Win7 х64
3. TL-WN721N_100629
4. Стандарные Win7 фаервол
5. 100%
6. Подключаю устройство, все определяется, подключаюсь к нужной сети, пользуюсь интернетом одну минуту, после чего адаптер теряет подключение к моей сети, потом не видит вообще никакой сети, помогает отключения\включения устройства в "диспетчере устройств" или просто вытащить\вставить адаптер в USB.

Uran
Сообщения: 1
Зарегистрирован: 13 апр 2013, 19:23
Страна: Россия

Re: Проблемы работы с wi-fi сетью

Сообщение Uran » 13 апр 2013, 20:46

1. TL-WN721N - на этикетке устройства
2. Win7 х64
3. 04/20/2011, 2.0.0.62 обновил с оф.сайта
4. ESET Smart Security 6.0.306.2
5. 60-80% (3-4 палки из 5)
6. Соединение периодически рвется. Ping ya.ru -t вначале идет стабильно по 25 мс, то рвется, затем восстанавливается. Или начинаются провалы до 200-300 мс, восстанавливается до 25 мс. Иногда теряется подряд по десяток пакетов, в результате все онлайн приложения и игры сообщают об отсутствии сети. Похоже, что даже перемещения по комнате влияют на разрывы связи.
Что сделано: галка "Разрешить отключение этого устройства для экономии энергии" в настройках снята, на вкладке "WINS" "Включить NetBIOS через TCP/IP" включал. Обновлены драйвера чипсета, интегрированной сетевой карты. После этого чуть получше стало, но все равно рвется. Поднял уровень мощности роутера DIR-300 до максимума. Сигнал на TL-WN721N стал "очень хорошим", но все равно пакеты теряются. Такое может быть?

Direx
Сообщения: 1
Зарегистрирован: 12 май 2013, 19:48
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Direx » 12 май 2013, 20:14

1. TL-WN712N
2. Windows 7 x64 SP1
3. TL-WN721N_V1.0_121025_RU
4. Kaspersky Internet Security
5. Проблема как в первом сообщении темы. Драйвер устанавливается, в диспетчере устройств адаптер есть. Но в центре управления сетями и общим доступом в разделе активных соединений его нет. Если нажать пункт "Изменить параметры адаптера" - там есть беспроводное сетевое соединение, если на нём нажать "Подключить/Отключить" - открывается окно "текущие подключения", где указаны только проводные соединения. Скачал утилиту настройки - в ней все кнопки и пункты меню серые, неактивные, открывается только список беспроводных устройств, при нажатии на адаптер в списке ничего не происходит. Connectify и вовсе не видит адаптер.

npopok
Сообщения: 144
Зарегистрирован: 24 ноя 2011, 14:05
Страна: Россия
Откуда: 123
Контактная информация:

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение npopok » 10 июн 2013, 15:38

Direx писал(а):1. TL-WN712N
2. Windows 7 x64 SP1
3. TL-WN721N_V1.0_121025_RU
4. Kaspersky Internet Security
5. Проблема как в первом сообщении темы. Драйвер устанавливается, в диспетчере устройств адаптер есть. Но в центре управления сетями и общим доступом в разделе активных соединений его нет. Если нажать пункт "Изменить параметры адаптера" - там есть беспроводное сетевое соединение, если на нём нажать "Подключить/Отключить" - открывается окно "текущие подключения", где указаны только проводные соединения. Скачал утилиту настройки - в ней все кнопки и пункты меню серые, неактивные, открывается только список беспроводных устройств, при нажатии на адаптер в списке ничего не происходит. Connectify и вовсе не видит адаптер.
Проверьте службу Панель управления>Администрирование>Службы>Автонастройка WLAN
за плечами 3 года настройки tp-link'ов

ToLich
Сообщения: 1
Зарегистрирован: 23 авг 2013, 22:03
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение ToLich » 23 авг 2013, 22:34

1. Адаптер - TL-WN8200ND.
2. ОС - Win7 x64.
3. Драйвер и утилита родные с диска. В диспетчере устройств кажет версию драйвера: 1015.7.702.2012.
4. Антивирь - MS Security Essential и виндовый брандмауэр.
5. Уровень сигнала - отличный.
Несколько дней назад приобрёл указанный девайс чтобы избавиться от сетевого кабеля. Установилось и настроилось всё без проблем Фирменная утилита показывает отличный уровень сигнала и скорость подключения 144 мегабита. При небольшой нагрузке на канал всё великолепно, но при увеличении теряет соединение с роутером (ASUS RT-N16). При чём не только с моим. Соседские сети тоже перестаёт видеть. Особенно сильно эффект проявляется в проге Shareman - достаточно пару крупных файлов на закачку поставить и через минуту-две соединение пропадает. Лечится отключением/включением беспроводного соединения в сетевых подключениях или физическим передёргиванием девайса в ЮСБ. Рекомендации сказанные в FAQ на форуме выполнил. Не помогло.

S_kostya2002
Сообщения: 1
Зарегистрирован: 22 сен 2013, 14:40
Страна: Кыргызстан

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение S_kostya2002 » 22 сен 2013, 14:56

1. Hardware версия устройства (TL-WN721N - USB устройство)
2. Ваша операционная система (WIN 7x32)
3. Версия драйвера (офф. сайт)
4. Антивирусные программы и фаерволлы (NOD32)
5. Уровень сигнала нужной сети - хороший
5. Максимально подробно описать ваши действия и саму проблему:


1) при попытке сединиться с роутером чтобы зайти в интернет, проходит очень долгая инициализация сети...
2) при успешном подключении, интерент есть! работает пару минут и отключается, пропадает ping c IP адресом точки доступа и интернетом
3) при попытке соединиться - неопознанная сеть и крестик между сетью и интернетом... (Центр управления сетями и общим доступом)
4) Что может быть, если даже на голенькую Windows 7х32, поставил только драйвер и всё равно такая же ситуация... никакого софта файрволов нету...
5) в сети 18 компьютеров через Wi-Fi у всех интернет есть, а на одном нету....

Argai_009
Сообщения: 1
Зарегистрирован: 31 июл 2014, 17:56
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Argai_009 » 31 июл 2014, 18:40

1. Hardware версия устройства - TL-WN721N;
2. Ваша операционная система - Windows 7 Профессиональная;
3. Версия драйвера - с диска;
4. Антивирусные программы и фаерволлы - Bitdefender;
5. Уровень сигнала нужной сети - 72%-86%
6. Максимально подробно описать ваши действия и саму проблему - При попытке подключиться к сети всё проходит нормально, но в списке подключений возле названия сети вместо подключено написано ограниченный доступ, а позже в текущих подключениях написано: «Неопознанная сеть. Без доступа к интернету.», а вместо надписи ограниченный доступ написано подключено. Утром всё работало. Настройки не изменял, просто резко отключился интернет. Пробовал переподключать, но ничего не помогло.
При подключении к компьютеру интернет кабеля (который кстати сам по себе ранее не работал)всё прекрасно работает (но в названии подключено сети написано название Wi-Fi сети, а подключение определяется, как подключение по локальной сети).

patrik011400
Сообщения: 1
Зарегистрирован: 29 сен 2014, 14:36
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение patrik011400 » 29 сен 2014, 14:44

1. Hardware версия устройства - TL-WN721N; v3
2. Ваша операционная система - Windows 7 Ulti x64
3. Версия драйвера - DriverVer = 12/28/2010, 3.01.08.0000
4. Антивирусные программы и фаерволлы - нет
5. Уровень сигнала нужной сети - 100%
6. Максимально подробно описать ваши действия и саму проблему -
вчера перестал подключаться к сети (до этого работал без проблем). изменений не было вообще никаких. ни установки програм, ни обновлений. свисток установлен на файловом сервере. взял потетсить на работу - одно и то же на 2х компах: не может подключиться к сети (после ввода пароля).
Дело в устройстве 100% - другие клиенты цепляются к этой сети

archiver
Сообщения: 1
Зарегистрирован: 26 дек 2014, 13:40
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение archiver » 26 дек 2014, 13:52

1. TL-WN781ND Ver 2.2
2. Windows 7 - Professional 64
3. C диска
4. Microsoft Security Essential, фаервол стандартный
5.
5. Достал из коробки, установил в системный блок, включил компьютер, установил драйвера. Все кнопки в утилите неактивны:
Изображение
В трее пишет TL-WN781ND Disabled.

Служба "Автонастройка WWAN" включена
В биосе PCIE включен
Галочка "Разрешать отключение этого устройства для экономии электроэнергии" отключена

Что еще может быть?

Ответить

Вернуться в «TL-WN721N»