Страница 1 из 1

HELP! Skype работает, браузер не открывает страницы

Добавлено: 23 окт 2012, 00:11
DIM
Аппаратная версия устройства: Ver. 1.1
Версия прошивки: 3.12.3 Build 100921 Rel.51406n
Ваша страна: Россия
Название провайдера: Стрим (сейчас мтс)
Скорость по тарифу: 1 Мб/с
Подключение с ПК по wifi или по кабелю?: wifi
В какой режим настраиваете точку?: Access Point
Ваша операционная система: win 7 pro
Антивирусные программы и фаерволы: security essentials
Купил пол года назад, легко настроил, забыл. Первое время немного подвисал приходилось вынимать из розетки потом все прошло. Работал и радовал, три дня назад перестал открывать страницы на ipad 2 полез разбираться.

У меня ADSL бывший стрим модем ZTE ZXDSL 831C от него два RJ45 один в ноут, другой в TL-WA70RE

1. Перезагрузил, TL-WA70RE не помогло, заметил что первые секунд 5 после перезагрузки страницы открываются но потом опять все глухо как в танке.
2. Перезагрузил, ipad 2 не помогло, отключить подключить сеть, не помогло
3. Вырвал из ноута RJ45, инет по Wi-fi работАЛ!
4. Сохранил Backup
5. Сделал Factory Defaults (TL-WA70RE), Restore из Backupа, не помогло
6. Сделал Factory Defaults, настроил заново в ручную Skype работает как на ноуте так и ipad 2, но страницы никто из них не открывает ноут тоже перестал открывать, хотя до этого открывал.
7. Кнопка Reset на обратной стороне устройства тоже нажимал неоднократно, выключал на несколько часов и тд. не помогло
5. Обновил прошивку на последнею от 21.09.2010 (TL-WA730RE_V1_100921) - процесс прошел ровно, не помогло

Уже не знаю что делать по Wi-fi Skype работает как на ноуте так и на ipad 2, но при этом не один из 4х браузеров страницы не открывает.

В чем может быть проблема? HELP !!!

Изображение
Изображение
Изображение
Изображение

Re: HELP! Skype работает, браузер не открывает страницы

Добавлено: 23 окт 2012, 15:03
абырвалг2
DIM писал(а):Аппаратная версия устройства: Ver. 1.1
Версия прошивки: 3.12.3 Build 100921 Rel.51406n
Ваша страна: Россия
Название провайдера: Стрим (сейчас мтс)
Скорость по тарифу: 1 Мб/с
Подключение с ПК по wifi или по кабелю?: wifi
В какой режим настраиваете точку?: Access Point
Ваша операционная система: win 7 pro
Антивирусные программы и фаерволы: security essentials
Купил пол года назад, легко настроил, забыл. Первое время немного подвисал приходилось вынимать из розетки потом все прошло. Работал и радовал, три дня назад перестал открывать страницы на ipad 2 полез разбираться.

У меня ADSL бывший стрим модем ZTE ZXDSL 831C от него два RJ45 один в ноут, другой в TL-WA70RE

1. Перезагрузил, TL-WA70RE не помогло, заметил что первые секунд 5 после перезагрузки страницы открываются но потом опять все глухо как в танке.
2. Перезагрузил, ipad 2 не помогло, отключить подключить сеть, не помогло
3. Вырвал из ноута RJ45, инет по Wi-fi работАЛ!
4. Сохранил Backup
5. Сделал Factory Defaults (TL-WA70RE), Restore из Backupа, не помогло
6. Сделал Factory Defaults, настроил заново в ручную Skype работает как на ноуте так и ipad 2, но страницы никто из них не открывает ноут тоже перестал открывать, хотя до этого открывал.
7. Кнопка Reset на обратной стороне устройства тоже нажимал неоднократно, выключал на несколько часов и тд. не помогло
5. Обновил прошивку на последнею от 21.09.2010 (TL-WA730RE_V1_100921) - процесс прошел ровно, не помогло
Уже не знаю что делать по Wi-fi Skype работает как на ноуте так и на ipad 2, но при этом не один из 4х браузеров страницы не открывает.

В чем может быть проблема? HELP !!!

Изображение
Изображение
Изображение
Изображение

Проблема с DNS, может у вас изменились DNS у провайдера ?
Вообще модем как настроен, какие ноут получает DNS

На ноуте команды
ping 8.8.8.8
ping ya.ru

Результаты ?