Постоянно пропадает сеть

Точка доступа/Усилитель беспроводного сигнала, скорость передачи данных до 150 Мбит/с
vlad1111
Сообщения: 2
Зарегистрирован: 25 ноя 2012, 13:41
Страна: Венгрия

Постоянно пропадает сеть

Сообщение vlad1111 » 25 ноя 2012, 14:04

Аппаратная версия устройства: Ver. 1.1
Ваша страна: Венгрия
Название провайдера: UPC
Скорость по тарифу: 14 Мбит/с
Если наблюдаются разрывы, то как часто?: каждые 30 мин.
Наблюдается проблема, когда нет нагрузки?: да
Наблюдается ли проблема при подключении без роутера?: да
В какой режим настраиваете точку?: повторитель
Ваша операционная система: 7
Добрый день уважаемые специалисты!
Я плохо в этом разбираюсь. Покупал wa730re для спутникового ресивера, к которому нет возможности тянуть провод, а интернет нужен. Настраивал через диск в комплекте. Проблема в том, что если на вифи стоит пароль то данный усилитель работает стабильно не более получаса после интернет начинает пропадать, то есть постоянные обрывы, может появиться на пару секунд и снова пропадает. Если пароль к вифи отключить, то работает более стабильно, но все равно проблемы есть. Решать это пытался новой прошивкой с оф. сайта и многочисленным вводом настроек сети по новой. Очень надеюсь на вашу помощь чайнику. Спасибо
vlad1111
Сообщения: 2
Зарегистрирован: 25 ноя 2012, 13:41
Страна: Венгрия

Re: Постоянно пропадает сеть

Сообщение vlad1111 » 26 ноя 2012, 17:11

Разобрался. Стабильно работает только с WEP ключом, в режиме Open.

Вернуться в «TL-WA730RE»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость