Нет Интернета при подключении через повторитель

Точка доступа/Усилитель беспроводного сигнала, скорость передачи данных до 150 Мбит/с
anton2013
Сообщения: 4
Зарегистрирован: 18 фев 2013, 10:31
Страна: Россия

Нет Интернета при подключении через повторитель

Сообщение anton2013 » 18 фев 2013, 10:37

Версия прошивки: 3.12.3
В какой режим настраиваете точку?: повторитель
Ваша страна: Россия
Название провайдера: Самара-Телеком
Скорость по тарифу: 8 Мбит/с
Подключение с ПК по wifi или по кабелю?: через беспроводной adsl маршрутизатор TP-Link TD-W8151N
Если наблюдаются разрывы, то как часто?: раз в день
Наблюдается проблема, когда нет нагрузки?: да
Ваша операционная система: Windows 7
Антивирусные программы и фаерволы: ESET NOD32
Добрый день.
Установил беспроводной adsl маршрутизатор TP-Link TD-W8151N, wi-fi работает отлично.
Задача увеличить радиус сигнала. Для этой цели купил TP-Link TL-WA730RE.
Не получается настроить девайс. Пробую настроить через вашу программу, ввожу все данные (шифрование WPA2, пароль), лампочка Extended Radius Signal загорается, но соединения с интернетом нет (при проверке через админку пинги уходят, но не возвращаются).
В чем может быть дело? Какие настройки еще нужно проверить??
anton2013
Сообщения: 4
Зарегистрирован: 18 фев 2013, 10:31
Страна: Россия

Re: Нет Интернета при подключении через повторитель

Сообщение anton2013 » 19 фев 2013, 10:26

Спасибо техподдержке. Понес репитер обратно в магазин.

Вернуться в «TL-WA730RE»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость