TL-WA5210G слетела прошивка

Беспроводное клиентское оборудование высокой мощности для эксплуатации вне помещений
MrRTFG
Сообщения: 2
Зарегистрирован: 25 фев 2016, 13:56
Страна: Россия

TL-WA5210G слетела прошивка

Сообщение MrRTFG » 25 фев 2016, 14:14

Добрый день всем!
Проблема случилась недавно. Есть два устройства марки TP-Link WA5210G v1. Перестали работать по-очереди антенны, на запрос IP не отвечают и на reset тоже не срабатывают. Почитал везде и всюду, решил что проблема может быть в прошивке. Можно ли как нибудь перепрошить устройство без web интерфейса?
На устройстве горят все индикаторы, power, lan и уровень сигнала.
Goodwin
Модератор
Модератор
Сообщения: 3488
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: TL-WA5210G слетела прошивка

Сообщение Goodwin » 26 фев 2016, 16:13

питание проверяли? Может инжектор просто сгорел?
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!
MrRTFG
Сообщения: 2
Зарегистрирован: 25 фев 2016, 13:56
Страна: Россия

Re: TL-WA5210G слетела прошивка

Сообщение MrRTFG » 26 фев 2016, 16:28

С питанием все хорошо. Все сделал, обращался в СЦ и там исправили. Как там объяснили слетела прошивка и они перепрошили её, вот и все. А как сделали не сказали.
Буду надеяться что такого больше не произойдет.
Проблема другая, в том что скорость упала. Раньше была 17-20 Mbit, а теперь максимум 10 Mbit, а в чем тут беда разбираюсь.

Вернуться в «TL-WA5210G»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость