Роутер не переподключает PPPoE соед. после отключения питания

AC750 Двухдиапазонный беспроводной маршрутизатор
ivan.kojuhar
Сообщения: 7
Зарегистрирован: 03 сен 2016, 18:58

Роутер не переподключает PPPoE соед. после отключения питания

Сообщение ivan.kojuhar » 03 сен 2016, 19:09

Название темы: Роутер не переподключает PPPoE соед. после отключения питания
Аппаратная версия устройства: v1
Провайдер: Mtrend
Тип подключения: PPPoE
Описание проблемы: На ночь отключаем роутер после включения на следующий день да и или хоть даже через 2 минуты интернет соединение не восстанавливается!!! Решается переподключением через веб морду!!! Проблема один в один как вот здесь: http://forum.tp-linkru.com/viewtopic.php?f=341&t=7942 Хелп!!!

Boris
Сообщения: 393
Зарегистрирован: 05 май 2012, 11:40
Страна: Россия
Откуда: Москва

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение Boris » 03 сен 2016, 19:10

Системный журнал с 15 минутами попыток подключения в студию.
Прошивка последняя с сайта?
http://www.tp-linkru.com/download/Arche ... l#Firmware
Мои модели:
TL-ER604W
TL-MR3420
TL-WDR3600

Помогу с настройкой TP-LINK. Пишите в ЛС.

ivan.kojuhar
Сообщения: 7
Зарегистрирован: 03 сен 2016, 18:58

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение ivan.kojuhar » 03 сен 2016, 19:12

Роутер несколько дней как только с магазина, потому еще не ковырял еще ничего....

Boris
Сообщения: 393
Зарегистрирован: 05 май 2012, 11:40
Страна: Россия
Откуда: Москва

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение Boris » 03 сен 2016, 19:12

Вперёд и с песней =)
Мои модели:
TL-ER604W
TL-MR3420
TL-WDR3600

Помогу с настройкой TP-LINK. Пишите в ЛС.

ivan.kojuhar
Сообщения: 7
Зарегистрирован: 03 сен 2016, 18:58

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение ivan.kojuhar » 03 сен 2016, 19:13

Да прошивка последняя от 18.03.,2016

ivan.kojuhar
Сообщения: 7
Зарегистрирован: 03 сен 2016, 18:58

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение ivan.kojuhar » 03 сен 2016, 19:18

Boris писал(а):Системный журнал с 15 минутами попыток подключения в студию.
Прошивка последняя с сайта?
http://www.tp-linkru.com/download/Arche ... l#Firmware
Где взять этот самый журнал можете подсказать? :?:

ivan.kojuhar
Сообщения: 7
Зарегистрирован: 03 сен 2016, 18:58

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение ivan.kojuhar » 15 сен 2016, 10:15

Проблема решилась путем установки предыдущей версии прошивки!

Goodwin
Модератор
Модератор
Сообщения: 3697
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение Goodwin » 15 сен 2016, 13:10

Так вы же писали, что прошивка последняя. Что-то тут не сходится...
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

ivan.kojuhar
Сообщения: 7
Зарегистрирован: 03 сен 2016, 18:58

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение ivan.kojuhar » 15 сен 2016, 13:15

Все правильно стояла последняя и нифика не работала :lol: поставил предпоследнюю и все тип топ стало, так что чего в последней наковыряли не того ;)

ivan.kojuhar
Сообщения: 7
Зарегистрирован: 03 сен 2016, 18:58

Re: Роутер не переподключает PPPoE соед. после отключения питания

Сообщение ivan.kojuhar » 15 сен 2016, 13:17

Archer_C20_V1_151127_RU - вот эту поставил вместо вот этой - Archer C20(RU)_V1_160318 :!:

Ответить

Вернуться в «Archer C20»