Найдено 1237 результатов

WAJIM
24 янв 2015, 16:54
Форум: TL-WR1043ND / TL-WR1045ND
Тема: Прошу удалить тему. Заранее благодарен!
Ответы: 3
Просмотры: 1588

Re: Не видит гигабитный порт.

Kirill.Dranovich писал(а):НО почему-то вместо долгожданного 1гбит/c выдает только 100мбит/c.
1043 не сможет вытянуть гигабит через WAN, т.к. у него нет аппаратного NAT и процессор в нем унылый (400мгц).
Максимум ~120 мбит, при полной загрузке процессора.

http://www.tp-linkru.com/article/?faqid=465
WAJIM
15 ноя 2013, 21:25
Форум: TL-WA7510N
Тема: Часто рвется линк
Ответы: 3
Просмотры: 1202

Re: Часто рвется линк

На гиге2 лучше прошить последнюю сборку v1.10 (она стабильнее последних v2) - http://l10n.ndl.ru/firmwares/NDMSv1/17062013/ По торрентам - отключите в клиентах протокол uTP, если лучше не станет, то уменьшите кол-во подключений. Последней доступной прошивкой (TL-WA7510N_V1_130427) пока не прошивался...
WAJIM
15 ноя 2013, 15:16
Форум: TL-WR940N / TL-WR941ND
Тема: Помощь в настройке
Ответы: 93
Просмотры: 22834

Re: Помощь в настройке

Расцепите роутеры, отключите питание 2-го роутера, подключите к нему один компьютер и включите питание роутера. Посмотрите, какой адрес получит компьютер в информации о подключении.
WAJIM
15 ноя 2013, 13:13
Форум: TL-WR940N / TL-WR941ND
Тема: Помощь в настройке
Ответы: 93
Просмотры: 22834

Re: Помощь в настройке

На 2-м роутере к порту WAN ничего не подключено?
WAJIM
14 ноя 2013, 22:25
Форум: TL-WR841N / TL-WR841ND
Тема: Медленная скорость
Ответы: 167
Просмотры: 34882

Re: Медленная скорость

gaudium писал(а):но видимо не в этом дело.
Сдавайте в сервис. :roll:
WAJIM
14 ноя 2013, 22:06
Форум: TL-WR841N / TL-WR841ND
Тема: Медленная скорость
Ответы: 167
Просмотры: 34882

Re: Медленная скорость

Попробуйте подключить к роутеру другой компьютер для теста. Так же проверьте обжимку провода провайдера.
WAJIM
14 ноя 2013, 21:29
Форум: TL-WR841N / TL-WR841ND
Тема: Медленная скорость
Ответы: 167
Просмотры: 34882

Re: Медленная скорость

gaudium писал(а):Уменьшил до 1300 по 10, перезагружая каждый раз. Результата, к сожалению, нет
Скорее всего проблемы с L2TP-клиентом в роутере.
Свяжитесь с суппортом провайдера, узнайте, какие роутеры они рекомендуют для использования.
Так же узнайте, возможно ли подключиться по PPTP/PPPoE.
WAJIM
14 ноя 2013, 21:10
Форум: TL-WDR3500 / TL-WDR3600 / TL-WDR4300
Тема: WDR3600 как точка доступа
Ответы: 2
Просмотры: 1075

Re: WDR3600 как точка доступа

Возможно. Главное - WAN перевести на dynamic ip и ничего к нему не подключать.
WAJIM
14 ноя 2013, 21:07
Форум: TL-WR940N / TL-WR941ND
Тема: Помощь в настройке
Ответы: 93
Просмотры: 22834

Re: Помощь в настройке

vaneses писал(а):у двух компов подключенных к роутерам одновременно одинаковый айпи 192.168.1.100
У них точно автонастройка адреса включена?
Если да, то такое может быть только если у этих двух компов одинаковые мак-адреса.
Либо вы не отключили DHCP-сервер на 2-м роутере.
WAJIM
14 ноя 2013, 20:59
Форум: TL-WR741ND
Тема: Сетевое имя более недоступно
Ответы: 5
Просмотры: 753

Re: Сетевое имя более недоступно

А какая модель интегрированной карты, если не секрет?

Перейти к расширенному поиску