Найдено 435 результатов

aureoli86
Сегодня, 12:22
Форум: TL-WA7210N
Тема: Проблема с оборудованием wa7210n при подключении мигает Power
Ответы: 3
Просмотры: 43

Re: Проблема с оборудованием wa7210n при подключении мигает Power

dhorasoo писал(а):
15 янв 2019, 09:18
у меня он черный, прямоугольный как у ноутбуков адаптер, я его снял с другого обрудования такого же. точно такой должен быть?
Не подойдет, там разные показатели питания, на TL-WA7210N 12B/1A
https://www.tp-link.com/ru/products/det ... ifications
aureoli86
Сегодня, 09:55
Форум: TL-WR841N / TL-WR841ND
Тема: Разрывы связи (disconnection)
Ответы: 225
Просмотры: 43261

Re: Разрывы связи (disconnection)

В настройки роутера зайти могу. Как узнать, получает ли компьютер адрес в момент разрыва? После выполнения обеих команд 0% потерь. В настройки роутера именно с этого компьютера в момент проблемы можете зайти? Можете пропинговать эти же адреса с параметром -t до момента прерывания. Если есть на ПК а...
aureoli86
15 янв 2019, 17:03
Форум: TL-MR3020
Тема: Проблема с пробросом портов
Ответы: 5
Просмотры: 59

Re: Проблема с пробросом портов

AB22 писал(а):
14 янв 2019, 18:52
Вот WAN. Модем стик, не хайлинк
Изображение
Так это при 3G подключении, а какой ip адрес на роутере при 4G подключении?
aureoli86
15 янв 2019, 14:12
Форум: TL-WN823N
Тема: Проблема с подключением к сети
Ответы: 7
Просмотры: 97

Re: Проблема с подключением к сети

Muller писал(а):
14 янв 2019, 17:24
В управлении беспроводными сетями не показывается сеть
Пароль правильный , точно . Раньше работало все , входил с помощью этого пароля
Драйвера с официального сайта тп-линк?
Какая версия адаптера?
После переустановки виндовс такая проблема?
aureoli86
15 янв 2019, 13:11
Форум: TL-WN725N
Тема: Компьютер не видит адаптер
Ответы: 3
Просмотры: 42

Re: Компьютер не видит адаптер

Разные порты пробовал. В диспетчере устройств появляется в разделе "Другие устройства" "802.11n NIC" На него драйвера не ставятся. Everest пишет, что это Realtek, а не TP-link Желательно скриншот Realtek это чип Отключите антивирус и попробуйте установить драйвера с сайта https://www.tp-link.com/ru...
aureoli86
15 янв 2019, 12:55
Форум: TD-W8968
Тема: Проблема с Wan портом
Ответы: 8
Просмотры: 38

Re: Проблема с Wan портом

Название темы : Проблема с Wan портом Аппаратная версия устройства : v2 Версия встроенного ПО : 0.6.0 3.1 v0019.0 Build 140514 Rel.63553n Провайдер : белтелеком VPI, VCI по договору с провайдером : VPI-0, VCI-33 Описание проблемы : Маршрутизатор получает интернет через wi-fi, подрабатывает репиттер...
aureoli86
15 янв 2019, 11:02
Форум: TL-WR841N / TL-WR841ND
Тема: Разрывы связи (disconnection)
Ответы: 225
Просмотры: 43261

Re: Разрывы связи (disconnection)

1. WR841N v11 00000000 2. 3.16.9 Build 151126 Rel.54989n 3. Россия 4. Lanta 5. dynamic ip 6. 100 Мбит/с 7. Подключение с компьютерами/телефонами по wi-fi и Lan 8. 5-6 раз за день 9. Да 10. Статус роутера показывает, что роутер подключен, но интернета нет 11. Нет Здравствуйте. Постараюсь описать про...
aureoli86
14 янв 2019, 18:40
Форум: TL-WN823N
Тема: Адаптер постоянно отключается
Ответы: 1
Просмотры: 29

Re: Адаптер постоянно отключается

Название темы : Адаптер постоянно отключается Аппаратная версия устройства : v1 Режим работы адаптера : Принимает WIFI Операционная система : Windows 7 64bit Какие антивирусы/фаерволы установлены на компьютере : Avast free Описание проблемы : Адаптер при подключении работает нормально, но при скачи...
aureoli86
14 янв 2019, 16:33
Форум: TL-WR841N / TL-WR841ND
Тема: Нет идикации на проходящий трафик
Ответы: 5
Просмотры: 48

Re: Нет идикации на проходящий трафик

К сожалению, задействовать индикацию для контроля прохождения трафика нельзя на данной версии устройства. Производитель наоборот уходит от использования большого количества светодиодов, т. к. поступает не мало жалоб от пользователей на то,что роутер слишком ярко светит, особенно ночью, и приходится...
aureoli86
14 янв 2019, 13:54
Форум: TL-WN823N
Тема: Проблема с подключением к сети
Ответы: 7
Просмотры: 97

Re: Проблема с подключением к сети

Muller писал(а):
13 янв 2019, 14:42
Сеть отображается , устройство не подключается к сети
Пишет : Windows не удалось подключиться к
Все 5 уровней горят зеленым
Попробуйте удалить или забыть сеть (центр управления сетями и общим доступом-управление беспроводными подключениями)
И проверить также пароль вайфай на роутере

Перейти к расширенному поиску