Найдено 559 результатов

aureoli86
22 июн 2019, 15:10
Форум: Archer C6
Тема: Режет скорость до 10 мбит/с при загрузках
Ответы: 5
Просмотры: 66

Re: Режет скорость до 10 мбит/с при загрузках

Отключение пункта "Ускорение NAT" и нажатие "Сохранить" к изменению скорости загрузки не привело. После перезагрузки скорость восстановилась до 10 MB/s. Пока не знаю вина ли это данного пункта либо просто перезагрузки, т.к. обычная перезагрузка роутера помогала и ранее. Тогда нужно проверить напрям...
aureoli86
22 июн 2019, 13:35
Форум: Archer C6
Тема: Режет скорость до 10 мбит/с при загрузках
Ответы: 5
Просмотры: 66

Re: Режет скорость до 10 мбит/с при загрузках

Дуплекс "Автосогласование" https://pastenow.ru/4d70ad9c351e395ae5e694c83d77c80c Скорость в стим (восстановление только после перезагрузки роутера) https://pastenow.ru/972ffae1dc800ba2523f595c43256cb3 Скорость торрент (восстановление только после перезагрузки роутера) https://pastenow.ru/dc7d669ce41...
aureoli86
22 июн 2019, 10:54
Форум: TL-WR720N / TL-WR740ND / TL-WR741ND
Тема: Проблема с первичной настройкой
Ответы: 14
Просмотры: 14515

Re: Проблема с первичной настройкой

Господа приветствую вас. а можно ли то же проделать с wan портом? у меня после грозы постоянно горит интернет хотя кабель не в роутере 841нд Не нужно разбирать роутер, на рускояз.прошивках порт ван можно перенастроить на порт лан4, например. Заходите в раздел Сеть-IPTV Ставите мост-лан4 сохраняете ...
aureoli86
21 июн 2019, 12:28
Форум: Archer C6
Тема: Режет скорость до 10 мбит/с при загрузках
Ответы: 5
Просмотры: 66

Re: Режет скорость до 10 мбит/с при загрузках

Название темы : Режет скорость до 10 мбит/с при загрузках Аппаратная версия устройства : ver 2.0 Провайдер : Филиал АО «Компания ТрансТелеКом» «Макрорегион Западная Сибирь» Тип подключения : Dynamic IP https://my-files.ru/w9ory7 Логи оборудования : Hardware Version: Archer C6 v2.0 Software Version:...
aureoli86
21 июн 2019, 10:33
Форум: RE650
Тема: Прохое покрытие сети
Ответы: 3
Просмотры: 22

Re: Прохое покрытие сети

IvanL писал(а):
21 июн 2019, 08:36
Плохой сигнал на обоих сетях. Названия сетей различны. Если отключить усилитель, то сеть вообще не ловится.
Судя по описанию, сигнал физическими препятствиями затухает совсем. Здесь только на практике пробовать в разные места ставить, проверять.
aureoli86
18 июн 2019, 21:18
Форум: Archer C5/Archer A5
Тема: Статическая маршрутизация
Ответы: 9
Просмотры: 154

Re: Статическая маршрутизация

Alexir67 писал(а):
10 июн 2019, 08:47
В обоих вариантах та же ошибка. На TL-WR841ND работало без дополнительных правок.
Пришлите скриншоты настроек, как настроили на арчере и на 841
aureoli86
18 июн 2019, 21:00
Форум: Archer C50
Тема: Беспроводной режим->Время доступа
Ответы: 3
Просмотры: 27

Re: Беспроводной режим->Время доступа

Название темы : Беспроводной режим->Время доступа Аппаратная версия устройства : v4 Провайдер : under.net.ua Тип подключения : Dynamic IP Описание проблемы : Беспроводной режим->Время доступа Включил отключение WIFI по расписанию = РАБОТАЕТ! Суть проблемы: если в период когда по расписанию выключен...
aureoli86
18 июн 2019, 20:44
Форум: Archer C50
Тема: Беспроводной режим->Время доступа
Ответы: 3
Просмотры: 27

Re: Беспроводной режим->Время доступа

Avenger80 писал(а):
17 июн 2019, 18:40
А через приложение Tether и мобильные данные нельзя включить wifi?
Только если подключиться по кабелю и зайти в его настройки через веб-интерфейс или кнопкой вайфай, проверьте.
aureoli86
17 июн 2019, 19:37
Форум: Archer C7/Archer A7
Тема: Проблема с пробросом портов
Ответы: 1
Просмотры: 42

Re: Проблема с пробросом портов

Название темы : Проблема с пробросом портов Аппаратная версия устройства : 1.0.7 Build 20180926 rel.52583(5255) Провайдер : Ростелеком Тип подключения : Static IP https://a.radikal.ru/a30/1906/d4/790f98592f1a.png https://a.radikal.ru/a20/1906/61/a84330e8f23a.png Описание проблемы : Добрый день. На ...
aureoli86
17 июн 2019, 19:26
Форум: TL-WR842ND(RU) / TL-WR842N
Тема: Медленная скорость
Ответы: 72
Просмотры: 23629

Re: Медленная скорость

Добрый вечер!Попробуйте выставить в usb модеме подключение в только в режиме 4G. И в роутере протестировать будет ли он вообще подключаться Выставил в модеме подключение только LTE. Маршрутизатор подключился, но пишет тип подключения 3G. А скорость какая? И пришлите скриншоты из настроек роутера, г...

Перейти к расширенному поиску