Найдено 6 результатов

op-mto
23 ноя 2016, 09:32
Форум: TL-WR842ND(RU) / TL-WR842N
Тема: Beta прошивка 842N v3 Поддержка М150-2, 829F от 16.12.2016
Ответы: 121
Просмотры: 35527

Re: Beta прошивка 842N v3 от 12.09.2016

op-mto писал(а):Уровень сигнала какой ?
Сорри, всё понятно.
op-mto
23 ноя 2016, 09:30
Форум: TL-WR842ND(RU) / TL-WR842N
Тема: Beta прошивка 842N v3 Поддержка М150-2, 829F от 16.12.2016
Ответы: 121
Просмотры: 35527

Re: Beta прошивка 842N v3 от 12.09.2016

Уровень сигнала какой ?
op-mto
23 ноя 2016, 09:28
Форум: TL-WR842ND(RU) / TL-WR842N
Тема: Beta прошивка 842N v3 Поддержка М150-2, 829F от 16.12.2016
Ответы: 121
Просмотры: 35527

Re: Beta прошивка 842N v3 от 12.09.2016

Большое спасибо за ответ.
Полезу на чердак, там -90 в среднем.
op-mto
23 ноя 2016, 09:03
Форум: TL-MR3220 / TL-MR3420
Тема: TL-MR3220 + Huawei E3372(МТС 827F, Мегафон М150-2)
Ответы: 329
Просмотры: 107698

Re: TL-MR3220 + Huawei E3372(МТС 827F, Мегафон М150-2)

Модем мегафон m150-2 , приём через н/бук сигнал -90 -100 ДВ через удлинитель( 7метров) по витой паре (НА ЧЕРДАК МОДЕМ ПОСТАВИЛ) всё работает, без удлинителя,-100 -111 ДБ сигнал на н/буке, тоже работает. Пробую подключиться tl-wr842n (v3),в первом подключении (модем подключен в роутер) определился но...
op-mto
23 ноя 2016, 08:51
Форум: TL-WR842ND(RU) / TL-WR842N
Тема: Beta прошивка 842N v3 Поддержка М150-2, 829F от 16.12.2016
Ответы: 121
Просмотры: 35527

Re: Beta прошивка 842N v3 от 12.09.2016

Модем мегафон m150-2 , приём через н/бук сигнал -90 -100 ДВ через удлинитель( 7метров) по витой паре (НА ЧЕРДАК МОДЕМ ПОСТАВИЛ) всё работает, без удлинителя,-100 -111 ДБ сигнал на н/буке, тоже работает. Пробую подключиться tl-wr842n (v3),в первом подключении (модем подключен в роутер) определился но...
op-mto
20 ноя 2016, 19:10
Форум: TL-WR842ND(RU) / TL-WR842N
Тема: Beta прошивка 842N v3 Поддержка М150-2, 829F от 16.12.2016
Ответы: 121
Просмотры: 35527

Re: Beta прошивка 842N v3 от 12.09.2016

Добрый день.
Модем мегафон M150-2 определяется этим роутером, но при подключении, меняет статус на "Не подключен" да и индикатор на модеме светится т.синим (4g) Вынимаем из роутера модем и вставляем опять - тоже самое. Прошивка не помогла ... В чём может быть проблема ? Спасибо.

Перейти к расширенному поиску