Найден 71 результат

aleksan22
09 фев 2014, 08:26
Форум: TL-MR3220 / TL-MR3420
Тема: Beta-прошивка.Поддержка М150-1/2,М100-4,822FT/827F/829F,Yota
Ответы: 520
Просмотры: 116439

Re: Beta-прошивка. Поддержка Megafon М100-4&MTC 822FT

jarik писал(а):мегафон 100-4 выбивает при лте режиме
Да и м100-1 тоже. Поставил прошивку, которую нужно ставить после опенврт, чтобы можно было работать с заводскими прошивками. Вот она работает как часы.
aleksan22
07 фев 2014, 18:01
Форум: TL-MR3220 / TL-MR3420
Тема: Beta-прошивка.Поддержка М150-1/2,М100-4,822FT/827F/829F,Yota
Ответы: 520
Просмотры: 116439

Re: Beta-прошивка. Поддержка Megafon М100-4&MTC 822FT

стоит ли брать мегафон м100-4 вместо м100-1? какая скорость скачки торрентов? до 50 мбит доходит?
aleksan22
05 фев 2014, 18:16
Форум: TL-MR3220 / TL-MR3420
Тема: Beta-прошивка.Поддержка М150-1/2,М100-4,822FT/827F/829F,Yota
Ответы: 520
Просмотры: 116439

Re: Beta-прошивка. Поддержка Megafon М100-4&MTC 822FT

У кого мегафон м 100-4 скажите какая скорость?полная лте? Какая скорость скачки торрентов?
aleksan22
05 фев 2014, 06:29
Форум: TL-MR3220 / TL-MR3420
Тема: Beta-прошивка.Поддержка М150-1/2,М100-4,822FT/827F/829F,Yota
Ответы: 520
Просмотры: 116439

Re: Beta-прошивка. Поддержка Megafon М100-4&MTC 822FT

http://f5.s.qip.ru/j1zuYexn.png http://f6.s.qip.ru/j1zuYexp.png мегафон м100-1. поставил новую прошивку. протестил. все как всегда. при прямом подключении модема в компьютер скорость выше. получается надо брать м100-4? или все же есть надежда? прошло больше года ожидания поддержки полной скорости L...
aleksan22
26 дек 2013, 19:29
Форум: TL-MR3220 / TL-MR3420
Тема: Настройка на базе OpenWRT Of Modems and Men
Ответы: 714
Просмотры: 96164

Re: Настройка на базе OpenWRT Of Modems and Men

пришел начал делать скрины. нажал реконнект LAN и интернет появился. в этом наверно весь секрет. заглючило - жать туда...
http://yadi.sk/d/rnh5QHTUEzNqM - скриншоты
aleksan22
26 дек 2013, 09:29
Форум: TL-MR3220 / TL-MR3420
Тема: Настройка на базе OpenWRT Of Modems and Men
Ответы: 714
Просмотры: 96164

Re: Настройка на базе OpenWRT Of Modems and Men

утром качал. потом интернет пропал. перезагрузка не помогает. ни компа ни роутера. лампочка на модеме горит и знак юсб на роутере мигает. приду домой сделаю скриншоты всех вкладок настроек в прошивке. может дело в задержке на запуск модема? там сейчас 5. надо пробовать.
aleksan22
25 дек 2013, 14:31
Форум: TL-MR3220 / TL-MR3420
Тема: Настройка на базе OpenWRT Of Modems and Men
Ответы: 714
Просмотры: 96164

Re: Настройка на базе OpenWRT Of Modems and Men

при выходе в интернет любым способом значок интернета меняет цвет с белого на зеленый на чём меняется,на роутере?так там нет "белого" цвета...там светодиод wi-fi начинает мигать(зелёным) при передаче пакетов по его каналу.когда нет передачи он горит непрерывно в телефоне. на планшете с андроид 4.1 ...
aleksan22
25 дек 2013, 12:15
Форум: TL-MR3220 / TL-MR3420
Тема: Настройка на базе OpenWRT Of Modems and Men
Ответы: 714
Просмотры: 96164

Re: Настройка на базе OpenWRT Of Modems and Men

при выходе в интернет любым способом значок интернета меняет цвет с белого на зеленый. обычно. иногда этого не происходит. замечал, что когда зеленый цвет wi-fi, то интернет точно есть. белый не всегда. когда подключаешь обычно было сначала пару секунд белыи потом зеленый. с новой прошивкой белый по...
aleksan22
25 дек 2013, 09:47
Форум: TL-MR3220 / TL-MR3420
Тема: Настройка на базе OpenWRT Of Modems and Men
Ответы: 714
Просмотры: 96164

Re: Настройка на базе OpenWRT Of Modems and Men

75 это скачок какой-то был. так в основном 40 скорость. еще есть вопрос вот есть андроид 2.3.6. на нем иногда вай фай или три джи значок зеленый а иногда белый. что это значит? интернет работает когда и зеленый и когда белый. так то для обозначения передачи и приема есть стрелки вверх вниз. а вот чт...
aleksan22
25 дек 2013, 06:59
Форум: TL-MR3220 / TL-MR3420
Тема: Настройка на базе OpenWRT Of Modems and Men
Ответы: 714
Просмотры: 96164

Re: Настройка на базе OpenWRT Of Modems and Men

вай фай иногда отваливается. но редко. я короче не понял что сделал, но заработало. http://f6.s.qip.ru/o8tiVOWR.png http://f5.s.qip.ru/o8tiVOWQ.png было, что соединение роутером установлено, а интернета нет. иногда включаешь а модем не завелся. вообщем пока работает, если не выключать роутер. компы ...

Перейти к расширенному поиску