Проблемы работы с wi-fi сетью, не видит сети, отключение

Компактный беспроводной сетевой USB-адаптер серии N со скоростью передачи данных до 150 Мбит/с
Goodwin
Модератор
Модератор
Сообщения: 4174
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Goodwin » 07 июн 2011, 17:01

Если в процессе работы в wi-fi сети, либо при попытке к ней подключиться, или найти её вы сталкиваетесь с проблемой, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Ваша операционная система (WIN XP/Vista/7, Linux, Mac OS)
3. Версия драйвера (если с диска, пишем "с диска")
4. Антивирусные программы и фаерволлы (перечислить установленные)
5. Уровень сигнала нужной сети
5. Максимально подробно описать ваши действия и саму проблему


Первичные сообщения без данной формы не рассматриваются и удаляются, а авторам выносятся предупреждения.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!

fatality
Сообщения: 4
Зарегистрирован: 30 сен 2012, 19:06
Страна: Россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение fatality » 30 сен 2012, 19:14

Не могу создать тему, так что напишу сюда! Как настроить TL-WN723N так, что бы скорость подключения была не 54мб.с, а 100мб.с?

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Dmitriy » 02 окт 2012, 11:36

fatality писал(а):Не могу создать тему, так что напишу сюда! Как настроить TL-WN723N так, что бы скорость подключения была не 54мб.с, а 100мб.с?
По умолчанию устройство работает на 150Мбит/с. Вы уверены, что у Вас сеть, к которой Вы подключаетесь вещается не в G-стандарте?
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

eyeland
Сообщения: 3
Зарегистрирован: 13 сен 2012, 18:52
Страна: Moldova
Контактная информация:

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение eyeland » 02 окт 2012, 11:48

Привет, я создал подключение AD HOC и тоже максимальная скорость указывается 54 Mbit/sec.
TL-WN723N
UI version: 1.3.3 en.003
WFF version: 1.2.0.6
Driver version: 1013.0.325.2011
Windows 7 Максимальная Service Pack 1 32-разрядная операционная система

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Dmitriy » 02 окт 2012, 15:46

eyeland писал(а):Привет, я создал подключение AD HOC и тоже максимальная скорость указывается 54 Mbit/sec.
ad-hoc работает только в b/g и не может работать на N.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

mr.bloomberg
Сообщения: 1
Зарегистрирован: 07 окт 2012, 18:45
Страна: россия

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение mr.bloomberg » 07 окт 2012, 19:25

1. Hardware версия устройства: TL-WN723N Ver:2.2
2. Ваша операционная система WIN 7 х64 ULT.
3. Версия драйвера 1013.0.325.2011
4. Антивирусные программы: KAV 2010
5. Уровень сигнала нужной сети: 100%
5. Максимально подробно описать ваши действия и саму проблему: после подключения устройства и установки драйвера на него, в диспетчере устройств оно верно определяется, включается, но при этом не обнаруживает вокруг ни одной сети(соседний компьютер с другим адаптером видит сигнал с уровнем 100 %), переустановка драйвера ситуации не меняет. На древнем компьютере с хр все установилось с полпинка. Попытки поставить драйверы от хр не увенчались успехом...

Dmitriy
Модератор
Модератор
Сообщения: 2716
Зарегистрирован: 19 авг 2011, 14:59
Страна: Россия
Откуда: Москва
Контактная информация:

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Dmitriy » 09 окт 2012, 12:28

mr.bloomberg писал(а):1. Hardware версия устройства: TL-WN723N Ver:2.2
2. Ваша операционная система WIN 7 х64 ULT.
3. Версия драйвера 1013.0.325.2011
4. Антивирусные программы: KAV 2010
5. Уровень сигнала нужной сети: 100%
5. Максимально подробно описать ваши действия и саму проблему: после подключения устройства и установки драйвера на него, в диспетчере устройств оно верно определяется, включается, но при этом не обнаруживает вокруг ни одной сети(соседний компьютер с другим адаптером видит сигнал с уровнем 100 %), переустановка драйвера ситуации не меняет. На древнем компьютере с хр все установилось с полпинка. Попытки поставить драйверы от хр не увенчались успехом...
Если после установки адаптера, не видно сети, хотя на другом ПК этот адаптер работает, то, видимо, проблема в службах ОС, например, может быть отключена "Служба автонастройки WLAN". Переустанавливайте драйвера в безопасном режиме с поддержкой сетевых драйверов и там же(!) сразу(!) проверяйте, будут ли видны сети.
Перед тем, как создать тему, посетите раздел ->ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ<-

joy
Сообщения: 1
Зарегистрирован: 10 дек 2012, 20:16
Страна: Украина

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение joy » 10 дек 2012, 20:29

1. Hardware версия устройства V2.2
2. Ваша операционная система WIN 7
3. Версия драйвера с диска
4. Инет по ethernet заходит на комп, оттуда по вай-фаю хочу раздавать на ноут и планшетку.
5. Максимально подробно описать ваши действия и саму проблему

Установил драйвер и утилиту с диска. Не видело сеток вообще, утилита постоянно просила выбрать адаптер, при этом единственным в списке естественно был только этот, при выборе его выдавала ошибку СМЕНЫ адаптера О_о. ПРоблема оказалась в отключенной службе автонастройки WLAN, включил - всё стало ок.

Пробую создать точку доступа через утилиту - пишет что точка есть, но инет расшарить не может. Ноутом конектился - сеть есть, инета нет.
через стороннюю софтину Connectify -всё работает, а с родной не выходит Подскажите плз где копать.

tplinkuser
Сообщения: 1
Зарегистрирован: 15 дек 2012, 17:48
Страна: Russia

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение tplinkuser » 15 дек 2012, 18:14

1. UI version 1.3.3 en.003, WFF version 1.2.0.6
2. WIN XP sp3
3. Версия драйвера - с интернета
4. нет
5. 70%

Не дружит с модемом провайдера(domolink freeport vdsl). Сеть видит, подключается, получает ip.
Но больше ничего происходит. Интернет не работает. Адрес модема не пингуется.
У других устройств проблем с этой точной доступа нет.
При этом если сделать телефон точкой доступа, то Tplink работает как надо.
Что можно сделать? Поискать прошивку для модема? или бесполезно

aappoorr
Сообщения: 1
Зарегистрирован: 05 окт 2013, 21:54
Страна: Ukraine

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение aappoorr » 05 окт 2013, 22:13

1. Hardware версия устройства TL-WN723N Ver:3
2. Ваша операционная система WIN XP
3. Версия драйвера с диска
4. Антивирусные программы и фаерволлы Аваст
5. Уровень сигнала нужной сети 100%
5. Не видит доступных сетей, при нажатии кнопки "Поиск" тоже ничего не происходит.

Dmitriy.Sergeev
Сообщения: 1
Зарегистрирован: 03 ноя 2013, 20:23
Контактная информация:

Re: Проблемы работы с wi-fi сетью, не видит сети, отключение

Сообщение Dmitriy.Sergeev » 03 ноя 2013, 21:50

TL-WN723N Ver:3+3Q F260HW (медиаплеер)
Не могу подключить к wi-fi не видит сеть
Что не так?
Роутер Интеркросс.

Ответить

Вернуться в «TL-WN723N»